<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General</title>

<meta name="description" content="GENEVA, Nov. 6, 2019 -- At its 195th Session today, the CERN Council selected Fabiola Gianotti, as the Organization’s next Director-General, for her" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General" />
<meta property="og:description" content="GENEVA, Nov. 6, 2019 -- At its 195th Session today, the CERN Council selected Fabiola Gianotti, as the Organization’s next Director-General, for her" />
<meta property="og:url" content="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" />
<meta property="og:site_name" content="HPCwire" />
<meta property="article:publisher" content="https://www.facebook.com/pages/HPCwire/115532028467957" />
<meta property="og:image" content="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg" />
<meta property="og:image:secure_url" content="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="GENEVA, Nov. 6, 2019 -- At its 195th Session today, the CERN Council selected Fabiola Gianotti, as the Organization’s next Director-General, for her" />
<meta name="twitter:title" content="CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General" />
<meta name="twitter:site" content="@hpcwire" />
<meta name="twitter:image" content="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg" />
<meta name="twitter:creator" content="@hpcwire" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hpcwire.com/#website","url":"https://www.hpcwire.com/","name":"HPCwire","potentialAction":{"@type":"SearchAction","target":"https://www.hpcwire.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/#primaryimage","url":"https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/#webpage","url":"https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/","inLanguage":"en-US","name":"CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General","isPartOf":{"@id":"https://www.hpcwire.com/#website"},"primaryImageOfPage":{"@id":"https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/#primaryimage"},"datePublished":"2019-11-06T17:24:25+00:00","dateModified":"2019-11-06T17:25:03+00:00","description":"GENEVA, Nov. 6, 2019 -- At its 195th Session today, the CERN Council selected Fabiola Gianotti, as the Organization\u2019s next Director-General, for her"},{"@type":["Person"],"@id":"https://www.hpcwire.com/#/schema/person/5c5b11822304994e5e214172ac6cf12c","name":"Mariana Iriarte","image":{"@type":"ImageObject","@id":"https://www.hpcwire.com/#authorlogo","url":"https://secure.gravatar.com/avatar/71bbd62969c10a4267efa7374c4f4a6b?s=96&d=mm&r=g","caption":"Mariana Iriarte"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HPCwire &raquo; Feed" href="https://www.hpcwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HPCwire &raquo; Comments Feed" href="https://www.hpcwire.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HPCwire &raquo; iCal Feed" href="https://www.hpcwire.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="HPCwire &raquo; CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General Comments Feed" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1289278-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1289278-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hpcwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-reset-style-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-community-override-styles-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/tribe-events/community/tribe-events-community.css?ver=4.6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/foobox-image-lightbox-premium/pro/css/foobox.min.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/monarch/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.10' type='text/css' media='all' />
<link rel='stylesheet' id='css-reset-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/css/reset.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tci-theme-style-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/css/theme-style.css?ver=20181205' type='text/css' media='all' />
<link rel='stylesheet' id='hpc-style-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme-child-hpc/style.css?ver=5.2.4' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.hpcwire.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.hpcwire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' async="async" src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/hpcwire-dfp-integration/js/ros-dfp.js?ver=1536363604'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/hpcwire-functionality-plugin/js/pardot.js?ver=1536363604'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.37'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.hpcwire.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tci_rest_network_block_data = {"ajax_url":"https:\/\/www.hpcwire.com\/wp-admin\/admin-ajax.php","nonce":"36d6919713","expiry_times":[0,0,0]};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/tci-theme-functionality-plugin/js/networks-block.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/js/holder.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/js/scripts.js?ver=3.3.8'></script>
<link rel='https://api.w.org/' href='https://www.hpcwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hpcwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.hpcwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hpcwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.hpcwire.com/feed/podcast-archive" />

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.hpcwire.com"><link rel="https://theeventscalendar.com/" href="https://www.hpcwire.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<link rel="icon" href="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-hpc_favicon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-hpc_favicon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-hpc_favicon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-hpc_favicon_512x512-270x270.png" />
<style type="text/css" id="wp-custom-css">
				.off-the-wire-widget {
    padding: .313em .625em .79em .625em;
    font-size: .75em;
    background-color: #E5E5E5;
    overflow: auto;
/*     max-height: 468.73px; */
}			</style>
</head>
<body class="off-the-wire-template-default single single-off-the-wire postid-74000 container-fluid et_monarch tribe-no-js tribe-theme-parent-tci-theme tribe-theme-child-tci-theme-child-hpc">

<div id="wrapper" class="container">
<div id="leaderBoard" class="row ad-unit">

<div id='div-gpt-ad-1478204659569-7'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-7'); });
				</script>
</div>
</div>
<div id="network-bar" class="navbar navbar-default" role="navigation">
<div class="network row">
<div class="visible-lg navbar-header pull-right">
<span class="socialMedia">
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a7472657912050774584259545e5b120507764747585e5943441205077156555e585b56120507705e56595843435e1205075158451205076452545859531205076352455a12050758511205077851515e54521205075644120507735e4552544358451205077052595245565b111407040f0c5558534e0a745f52545c120507584243120507435f5e44120507445e43520d1205075f43434744120476120571120571404040195f4754405e45521954585a1205715851511a435f521a405e4552120571545245591a54584259545e5b1a564747585e5943441a5156555e585b561a505e56595843435e1a5158451a4452545859531a4352455a1a58511a5851515e54521a56441a545245591a535e4552544358451a5052595245565b120571435e435b520a111407040e0c645f564552120507554e120507725a565e5b111407040e0c"><i class="fa fa-envelope" aria-hidden="true"></i></a>
<a href="https://twitter.com/HPCwire"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/hpcwire-&#038;-hpc-in-the-cloud-published-by-tabor-communications"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/HPCwire-115532028467957/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
<form role="search" method="get" class="navbar-form siteSearch" action="https://www.hpcwire.com/">
<div class="input-group">
<label class="sr-only" for="s">Search the site</label>
<input type="search" class="form-control" placeholder="Search…" value="" name="s">
<span class="input-group-btn">
<button class="btn btn-default">Go</button>
</span>
</div>
</form>
</div>
<div class="navbar-header">
<a class="navbar-brand networkTitle" href="https://www.taborcommunications.com">Tabor Network:</a>
</div>
<div class="navbar-network network pull-left">
<ul class="nav navbar-nav networkSlots">
<li>
<a href="https://www.datanami.com" target="_blank"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/d_favicon.png" class="img-fluid" width="12px"> Datanami</a>
</li>
<li>
<a href="https://www.enterpriseai.news" target="_blank"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/eai_favicon.png" class="img-fluid" width="12px"> EnterpriseAI</a>
</li>
<li>
<a href="http://www.hpcwire.jp/" target="_blank"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/hpcwj_favicon.png" class="img-fluid"> HPCwire Japan</a>
</li>
<li>
<a href="https://www.advancedscaleforum.com/" target="_blank"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/asf32x32.png" class="img-fluid" width="12px" height="12px"> Advanced Scale Forum</a>
</li>
<li>
<a href="https://www.hpconwallstreet.com/" target="_blank"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/hpcws_favicon.png" class="img-fluid" width="12px" height="12px"> HPC on Wall Street</a>
</li>
</ul>
</div>
</div>
</div>
<div id="article-row" class="row">
<div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 column1">
<nav id="logo-sidebar" class="navbar navbar-default" role="navigation">
<div class="navbar-header">
<button type="button" class="navbar-left navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-nav-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a id="navimg" class="navbar-brand" href="https://www.hpcwire.com">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/hpcwire_logo.svg" class="img-fluid">
</a>
<div class="hidden-lg network row">
<div class="navbar-header">
<form role="search" method="get" class="navbar-form siteSearch" action="https://www.hpcwire.com/">
<div class="input-group">
<label class="sr-only" for="s">Search the site</label>
<input type="search" class="form-control" placeholder="Search…" value="" name="s">
<span class="input-group-btn">
<button class="btn btn-default">Go</button>
</span>
</div>
</form>
<span class="socialMedia">
<a href="https://twitter.com/intent/tweet?status=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General+https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General/"><i class="fa fa-reddit-alien" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#231c505641494640571e6066716d061113604c564d404a4f0611136253534c4a4d57500611136542414a4c4f42061113644a424d4c57574a061113454c510611137046404c4d470611137746514e0611134c450611136c45454a40460611134250061113674a514640574c5106111364464d4651424f050013101b18414c475a1e604b4640480611134c5657061113574b4a50061113504a5746190611134b575753500610620611650611655454540d4b5340544a51460d404c4e0611654c45450e574b460e544a51460611654046514d0e404c564d404a4f0e4253534c4a4d57500e4542414a4c4f420e444a424d4c57574a0e454c510e5046404c4d470e5746514e0e4c450e4c45454a40460e42500e4046514d0e474a514640574c510e44464d4651424f061165574a574f461e050013101a18704b425146061113415a061113664e424a4f050013101a18"><i class="fa fa-envelope" aria-hidden="true"></i></a>
</span>
</div>
</div>
</div>
<div class="collapse navbar-collapse navbar-nav-collapse">
<p class="visible-lg">Since 1987 - Covering the Fastest Computers in the World and the People Who Run Them</p>
<div class="hidden-lg after"><p>Since 1987 - Covering the Fastest Computers in the World and the People Who Run Them</p></div>
<ul id="menu-header-menu" class="nav navbar-nav"><li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105"><a href="https://www.hpcwire.com">Home</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"><a href="#">Technologies</a>
<ul class="sub-menu">
<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-952"><a href="https://www.hpcwire.com/topic/applications/">Applications</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-954"><a href="https://www.hpcwire.com/topic/cloud/">Cloud</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-955"><a href="https://www.hpcwire.com/topic/developer-tools/">Developer Tools</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-956"><a href="https://www.hpcwire.com/topic/interconnects/">Interconnects</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-957"><a href="https://www.hpcwire.com/topic/middleware/">Middleware</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-958"><a href="https://www.hpcwire.com/topic/networks/">Networks</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-959"><a href="https://www.hpcwire.com/topic/processors/">Processors</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-960"><a href="https://www.hpcwire.com/topic/storage/">Storage</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-961"><a href="https://www.hpcwire.com/topic/systems/">Systems</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-962"><a href="https://www.hpcwire.com/topic/visualization/">Visualization</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"><a href="#">Sectors</a>
<ul class="sub-menu">
<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-sector current-off-the-wire-ancestor current-menu-parent current-off-the-wire-parent menu-item-963"><a href="https://www.hpcwire.com/sector/academia-research/">Academia &#038; Research</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-964"><a href="https://www.hpcwire.com/sector/entertainment/">Entertainment</a></li>
<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-965"><a href="https://www.hpcwire.com/sector/financial-services/">Financial Services</a></li>
<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-sector current-off-the-wire-ancestor current-menu-parent current-off-the-wire-parent menu-item-966"><a href="https://www.hpcwire.com/sector/government/">Government</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-967"><a href="https://www.hpcwire.com/sector/life-sciences/">Life Sciences</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-968"><a href="https://www.hpcwire.com/sector/manufacturing/">Manufacturing</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-969"><a href="https://www.hpcwire.com/sector/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-970"><a href="https://www.hpcwire.com/sector/retail/">Retail</a></li>
</ul>
</li>
<li id="menu-item-49557" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49557"><a href="https://www.hpcwire.com/topic/ai/">AI/ML/DL</a></li>
<li id="menu-item-13706" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-13706"><a href="https://www.hpcwire.com/topic/exascale-2/">Exascale</a></li>
<li id="menu-item-31812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31812"><a href="#">Specials</a>
<ul class="sub-menu">
<li id="menu-item-31813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31813"><a href="#">SC</a>
<ul class="sub-menu">
<li id="menu-item-55813" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-55813"><a href="https://www.hpcwire.com/special-feature/2018-supercomputing-conference/">2018</a></li>
<li id="menu-item-52445" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-52445"><a href="https://www.hpcwire.com/special-feature/2017-supercomputing-conference/">2017</a></li>
<li id="menu-item-31832" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31832"><a href="https://www.hpcwire.com/special-feature/2016-supercomputing-conference/">2016</a></li>
<li id="menu-item-31830" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31830"><a href="https://www.hpcwire.com/special-feature/2015-supercomputing-conference/">2015</a></li>
<li id="menu-item-31828" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31828"><a href="https://www.hpcwire.com/special-feature/2014-supercomputing-conference/">2014</a></li>
<li id="menu-item-31826" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31826"><a href="https://www.hpcwire.com/special-feature/2013-supercomputing-conference/">2013</a></li>
<li id="menu-item-31824" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31824"><a href="https://www.hpcwire.com/special-feature/2012-supercomputing-conference/">2012</a></li>
<li id="menu-item-31822" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31822"><a href="https://www.hpcwire.com/special-feature/2011-supercomputing-conference/">2011</a></li>
<li id="menu-item-31820" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31820"><a href="https://www.hpcwire.com/special-feature/2010-supercomputing-conference/">2010</a></li>
<li id="menu-item-31818" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31818"><a href="https://www.hpcwire.com/special-feature/2009-supercomputing-conference/">2009</a></li>
<li id="menu-item-31816" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31816"><a href="https://www.hpcwire.com/special-feature/2008-supercomputing-conference/">2008</a></li>
</ul>
</li>
<li id="menu-item-31814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31814"><a href="#">ISC</a>
<ul class="sub-menu">
<li id="menu-item-65476" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-65476"><a href="https://www.hpcwire.com/special-feature/2019-international-supercomputing-conference/">2019</a></li>
<li id="menu-item-52446" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-52446"><a href="https://www.hpcwire.com/special-feature/2018-international-supercomputing-conference/">2018</a></li>
<li id="menu-item-52444" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-52444"><a href="https://www.hpcwire.com/special-feature/2017-international-supercomputing-conference/">2017</a></li>
<li id="menu-item-31831" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31831"><a href="https://www.hpcwire.com/special-feature/2016-international-supercomputing-conference/">2016</a></li>
<li id="menu-item-31829" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31829"><a href="https://www.hpcwire.com/special-feature/2015-livewire/">2015</a></li>
<li id="menu-item-31827" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31827"><a href="https://www.hpcwire.com/special-feature/2014-international-supercomputing-conference/">2014</a></li>
<li id="menu-item-31825" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31825"><a href="https://www.hpcwire.com/special-feature/2013-international-supercomputing-conference/">2013</a></li>
<li id="menu-item-31823" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31823"><a href="https://www.hpcwire.com/special-feature/2012-international-supercomputing-conference/">2012</a></li>
<li id="menu-item-31821" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31821"><a href="https://www.hpcwire.com/special-feature/2011-international-supercomputing-conference/">2011</a></li>
<li id="menu-item-31819" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31819"><a href="https://www.hpcwire.com/special-feature/2010-international-supercomputing-conference/">2010</a></li>
<li id="menu-item-31817" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31817"><a href="https://www.hpcwire.com/special-feature/2009-international-supercomputing-conference/">2009</a></li>
<li id="menu-item-31815" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-31815"><a href="https://www.hpcwire.com/special-feature/2008-international-supercomputing-conference/">2008</a></li>
</ul>
</li>
<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31846"><a href="#">People to Watch</a>
<ul class="sub-menu">
<li id="menu-item-58412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58412"><a href="https://www.hpcwire.com/people-to-watch-2019/">2019</a></li>
<li id="menu-item-48414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48414"><a href="https://www.hpcwire.com/people-to-watch-2018/">2018</a></li>
<li id="menu-item-33664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33664"><a href="https://www.hpcwire.com/people-to-watch-2017/">2017</a></li>
<li id="menu-item-31833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31833"><a href="https://www.hpcwire.com/people-to-watch-2016/">2016</a></li>
<li id="menu-item-31834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31834"><a href="https://www.hpcwire.com/people-watch-2015/">2015</a></li>
<li id="menu-item-31835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31835"><a href="https://www.hpcwire.com/people-watch-2014/">2014</a></li>
<li id="menu-item-31839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31839"><a href="https://www.hpcwire.com/people-watch-2013/">2013</a></li>
<li id="menu-item-31838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31838"><a href="https://www.hpcwire.com/people-watch-2012/">2012</a></li>
<li id="menu-item-31837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31837"><a href="https://www.hpcwire.com/people-watch-2011/">2011</a></li>
<li id="menu-item-31836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31836"><a href="https://www.hpcwire.com/people-to-watch-2010/">2010</a></li>
</ul>
</li>
<li id="menu-item-31847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31847"><a href="#">Reader&#8217;s Choice Awards</a>
<ul class="sub-menu">
<li id="menu-item-55635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55635"><a href="https://www.hpcwire.com/2018-hpcwire-awards-readers-editors-choice/">2018</a></li>
<li id="menu-item-43157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43157"><a href="https://www.hpcwire.com/2017-hpcwire-awards-readers-editors-choice/">2017</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32245"><a href="https://www.hpcwire.com/2016-hpcwire-readers-choice-awards/">2016</a></li>
<li id="menu-item-31849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31849"><a href="https://www.hpcwire.com/2015-hpcwire-readers-choice-awards/">2015</a></li>
<li id="menu-item-31848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31848"><a href="https://www.hpcwire.com/2014-hpcwire-readers-choice-awards/">2014</a></li>
<li id="menu-item-31845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31845"><a href="https://www.hpcwire.com/2013-annual-hpcwire-readers-choice-awards/">2013</a></li>
<li id="menu-item-31844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31844"><a href="https://www.hpcwire.com/2012-annual-hpcwire-readers-choice-awards/">2012</a></li>
<li id="menu-item-31843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31843"><a href="https://www.hpcwire.com/2011-annual-hpcwire-readers-choice-awards/">2011</a></li>
<li id="menu-item-31842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31842"><a href="https://www.hpcwire.com/2010-annual-readers-choice-awards/">2010</a></li>
</ul>
</li>
<li id="menu-item-31852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31852"><a href="#">HPC on Wall Street</a>
<ul class="sub-menu">
<li id="menu-item-54576" class="menu-item menu-item-type-taxonomy menu-item-object-special-feature menu-item-54576"><a href="https://www.hpcwire.com/special-feature/hpc-on-wall-street-2018/">2018</a></li>
<li id="menu-item-31850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31850"><a href="https://www.hpcwire.com/2009-high-performance-computing-wall-street/">2009</a></li>
<li id="menu-item-31851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31851"><a href="https://www.hpcwire.com/2008-high-performance-computing-wall-street/">2008</a></li>
</ul>
</li>
<li id="menu-item-52600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52600"><a target="_blank" rel="noopener noreferrer" href="https://www.advancedscaleforum.com/">Advanced Scale Forum</a></li>
</ul>
</li>
<li id="menu-item-34441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34441"><a href="https://www.hpcwire.com/resource-library/">Resource Library</a></li>
<li id="menu-item-61411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61411"><a href="https://www.hpcwire.com/podcast/">Podcast</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32353"><a href="#">Events</a>
<ul class="sub-menu">
<li id="menu-item-52601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52601"><a href="https://www.hpcwire.com/events/">Events</a></li>
<li id="menu-item-52602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52602"><a target="_blank" rel="noopener noreferrer" href="https://www.advancedscaleforum.com/">Advanced Scale Forum</a></li>
<li id="menu-item-52603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52603"><a target="_blank" rel="noopener noreferrer" href="https://www.hpconwallstreet.com/">HPC &#038; AI on Wall St</a></li>
</ul>
</li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://www.hpcwire.com/job-bank/">Job Bank</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140"><a href="#">About</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://www.hpcwire.com/about-hpcwire/">About HPCwire</a></li>
<li id="menu-item-33592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33592"><a href="https://www.hpcwire.com/media-event-partnerships/">Organizations and Affiliations</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.hpcwire.com/about-hpcwire/customer-testimonials/">Customer Testimonials</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://www.hpcwire.com/about-hpcwire/editorial-submissions/">HPCwire Editorial Submissions</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.hpcwire.com/subscribe/">Subscribe</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.hpcwire.com/about-hpcwire/reprints/">HPCwire Custom Reprints</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://www.hpcwire.com/about-hpcwire/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-52345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52345"><a href="#">Solution Channels</a>
<ul class="sub-menu">
<li id="menu-item-67126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67126"><a href="https://www.hpcwire.com/solution_channel/aws/">AWS</a></li>
<li id="menu-item-52347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52347"><a href="https://www.hpcwire.com/solution_channel/hpe/">HPE</a></li>
<li id="menu-item-52346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52346"><a href="https://www.hpcwire.com/solution_channel/ibm/">IBM</a></li>
</ul>
</li>
<li id="menu-item-52344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52344"><a href="https://www.hpcwire.com/subscribe/">Subscribe</a></li>
</ul> </div>
</nav>
<div class="visible-lg col-lg-12 col-md-12 col-sm-12 col-xs-12 houseAd">

<div id='div-gpt-ad-1478204659569-1' style='height:150px; width:180px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-1'); });
				</script>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 column2">
<article class="post-74000 off-the-wire type-off-the-wire status-publish hentry topic-events topic-people sector-academia-research sector-government">
<header>
<h3>CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General</h3>
<p class="date">November 6, 2019</p>
</header>
<div class="article-content">
<p><span lang="en-US">GENEVA, Nov. 6, 2019 &#8212; At its 195<sup>th</sup> Session today, the CERN Council selected Fabiola Gianotti, as the Organization’s next Director-General, for her second term of office. The appointment will be formalized at the December Session of the Council, and Gianotti’s new five-year term of office will begin on 1 January 2021. This is the first time in CERN’s history that a Director-General has been appointed for a full second term.</span></p>
<figure id="attachment_74002" aria-describedby="caption-attachment-74002" style="width: 400px" class="wp-caption alignright"><a href="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg"><img class="wp-image-74002" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg" alt="" width="400" height="300" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600.jpg 800w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600-150x113.jpg 150w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600-300x225.jpg 300w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/CERN_FABIOLA_GIANOTTI_800X600-768x576.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption id="caption-attachment-74002" class="wp-caption-text">President of the CERN Council, Ursula Bassler and Director-General of CERN, Fabiola Gianotti Image courtesy of CERN.</figcaption></figure>
<p><span lang="en-US">“I’m delighted to see Fabiola Gianotti re-appointed for a second term of office. With her at the helm, CERN will continue to benefit from her strong leadership and experience, especially for important upcoming projects such as the High-Luminosity LHC, implementation of the European Strategy for Particle Physics, and the construction of the Science Gateway,” said President of the CERN Council, Ursula Bassler.  “During her first term, she excelled in leading our diverse and international scientific organization, becoming a role model, especially for women in science”.</span></p>
<p><span lang="en-US">&#8220;I am deeply grateful to the CERN Council for their renewed trust. It is a great privilege and a huge responsibility,” said CERN Director-General, Fabiola Gianotti. “The following years will be crucial for laying the foundations of CERN’s future projects and I am honored to have the opportunity to work with the CERN Member States, Associate Member States, other international partners and the worldwide particle physics community.”</span></p>
<p><span lang="en-US">Gianotti has been CERN’s Director-General since 1 January 2016. She received her Ph.D. in experimental particle physics from the University of Milano in 1989 and has been a research physicist at CERN since 1994. She was the leader of the ATLAS experiment’s collaboration from March 2009 to February 2013, including the period in which the LHC experiments ATLAS and CMS announced the discovery of the Higgs boson. The discovery was recognized in 2013 with the Nobel Prize in Physics being awarded to theorists François Englert and Peter Higgs. Gianotti is a member of many international committees, and has received numerous prestigious awards. She was the first woman to become the Director-General of CERN.</span></p>
<div>
<p align="justify"><strong>About CERN</strong></p>
<p align="justify">CERN, the European Organization for Nuclear Research, is one of the world&#8217;s leading laboratories for particle physics. The Organization is located on the French-Swiss border, with its headquarters in Geneva. Its Member States are: Austria, Belgium, Bulgaria, Czech Republic, Denmark, Finland, France, Germany, Greece, Hungary, Israel, Italy, Netherlands, Norway, Poland, Portugal, Romania, Serbia, Slovakia, Spain, Sweden, Switzerland and the United Kingdom. Cyprus and Slovenia are Associate Member States in the pre-stage to Membership. Croatia, India, Lithuania, Pakistan, Turkey and Ukraine are Associate Member States. The European Union, Japan, JINR, the Russian Federation, UNESCO and the United States of America currently have Observer status.</p>
<hr />
<p align="justify"><em>Source: CERN </em></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74000" class="share-twitter sd-button share-icon no-text" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74000" class="share-facebook sd-button share-icon no-text" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-74000" class="share-linkedin sd-button share-icon no-text" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><input class="fooboxshare_post_id" type="hidden" value="74000" /> </div>
</article>
</div>
<div id="right-sidebar-single" class="col-lg-4 col-md-4 col-sm-4 col-xs-12 column3">
<section id="text-4" class="widget-odd widget-first widget-1 ad-unit widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1478204659569-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-6'); });
</script>
</div></div>
</section><section id="text-115" class="widget-even widget-2 text-center widget widget_text"><h4 class="widget-title">Leading Solution Providers</h4> <div class="textwidget">
<div class="hpc-sol-prov-small-widget">
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-adaptivecomputing" title="Adaptive Computing">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/adaptive_60x30.png" alt="Adaptive Computing" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-amd" title="AMD">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/amd_60x30.png" alt="AMD" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-asetek" title="Asetek">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/asetek_60x30.jpg" alt="Asetek" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-aspen" title="Aspen Systems">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/aspen_60x30.png" alt="Aspen Systems" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-asrock" title="Asrock Rack">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/ASRock_60x30.jpg" alt="Asrock Rack" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Atos" title="Atos">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/atos_60x30.jpg" alt="Atos" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-aws" title="AWS">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/aws_60x30_03.jpg" alt="AWS" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-Caringo" title="Caringo">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/caringo_60x30.jpg" alt="Caringo" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-cray" title="Cray">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cray_horiz_60x30.png" alt="Cray" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-scalematrix-ddc" title="DDC">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/ddc3_60x30.jpg" alt="DDC" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-ddn" title="DDN">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/ddn-ai-bigdata_60x30.png" alt="DDN" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-dell" title="Dell">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/10/DellEMC_60x30.png" alt="Dell" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-fujitsu-2" title="Fujitsu">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/Fujitsu_60_30.jpg" alt="Fujitsu" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-gigabyte" title="GIGABYTE">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/GIGABYTE-logo-60x30.png" alt="GIGABYTE" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Google" title="Google">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/google_cloud_60x30.png" alt="Google" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-hp-3" title="HPE">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hpe_60x30.png" alt="HPE" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-inspur" title="Inspur">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/inspur_60x30.jpg" alt="Inspur" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-lenovo" title="Lenovo">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/lenovo_red_60x30.jpg" alt="Lenovo" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-mellanox" title="Mellanox">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/mellanox_2019_60x30.png" alt="Mellanox" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Microway" title="Microway">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/microway_blue_60x30.png" alt="Microway" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-motivair" title="Motivair">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/motivair-new-60x30.png" alt="Motivair" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-nec" title="NEC">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/NEC_60x30.gif" alt="NEC" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Nexenta" title="Nexenta">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/nexenta_60x30.jpg" alt="Nexenta" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-panasas" title="Panasas">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/panasas_logo_60x30.jpg" alt="Panasas" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-QCT" title="QCT">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/QCT-Logo_60x30.png" alt="QCT" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-qumulo" title="Qumulo">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/qumulo_60x30.png" alt="Qumulo" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-samsung" title="Samsung">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/Samsung_HPCwire_60x30_72dpi.jpg" alt="Samsung" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-scalematrix" title="Scalematrix">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/SM-HPC_60x30.jpg" alt="Scalematrix" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/l/21812/2018-10-08/6g9tg2" title="Six Nines IT">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/sixninesit_60x30.png" alt="Six Nines IT" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-tintri" title="Tintri">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Tintr-DDN-60x30-1.png" alt="Tintri" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-tyan" title="Tyan">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/tyan_logo_60x30.png" alt="Tyan" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-WekaIO" title="WekaIO">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/weka_60x30.png" alt="WekaIO" />
</a>
</div>
</div>
</div>
</section><style type="text/css">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</style><section id="text-116" class="widget-odd widget-3 widget widget_text"> <div class="textwidget"><div class="no-side-padding offthewire">
<div class="offthewire">
<div class="offthewiretitle">
<ul>
<li><h3>Off The Wire</h3></li>
<li><h5>Industry Headlines</h5></li>
<li><a href="#OTWMore" id="otw-expand"><i class="fa fa-arrows-alt" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="off-the-wire-widget">
<h4 class="sidebar-title">November 6, 2019</h4>
<ul class="triangle">
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" title="CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General">CERN Council Appoints Fabiola Gianotti for Second Term of Office as Director General</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/mercury-systems-unveils-its-enterpriseseries-res-ai-rugged-rackmount-server-line/" title="Mercury Systems Unveils its EnterpriseSeries RES AI Rugged Rackmount Server Line">Mercury Systems Unveils its EnterpriseSeries RES AI Rugged Rackmount Server Line</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/gcs-awards-703-million-computing-core-hours-for-large-scale-simulations/" title="GCS Awards 703 Million Computing Core Hours for Large-Scale Simulations">GCS Awards 703 Million Computing Core Hours for Large-Scale Simulations</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/nvidia-provides-u-s-postal-service-ai-technology-to-improve-delivery-service/" title="NVIDIA Provides US Postal Service AI Technology to Improve Delivery Service">NVIDIA Provides US Postal Service AI Technology to Improve Delivery Service</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/alcf-selects-new-projects-for-data-science-program/" title="ALCF Selects New Projects for Data Science Program">ALCF Selects New Projects for Data Science Program</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/marvell-completes-acquisition-of-avera-semi/" title="Marvell Completes Acquisition of Avera Semi">Marvell Completes Acquisition of Avera Semi</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/intersect360-research-examines-machine-learning-market-spending-trends/" title="Intersect360 Research Examines Machine Learning Market, Spending Trends">Intersect360 Research Examines Machine Learning Market, Spending Trends</a>
</span>
</li>
</ul>
<h4 class="sidebar-title">November 5, 2019</h4>
<ul class="triangle">
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/ornls-humble-tapped-to-lead-new-acm-quantum-computing-journal/" title="ORNL’s Humble Tapped to Lead New ACM Quantum Computing Journal">ORNL’s Humble Tapped to Lead New ACM Quantum Computing Journal</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/u-k-s-awe-selects-cray-shasta-with-amd-cpus-to-support-security-and-defense-research/" title="U.K.&#8217;s AWE Selects Cray Shasta with AMD CPUs to Support Security and Defense Research">U.K.&#8217;s AWE Selects Cray Shasta with AMD CPUs to Support Security and Defense Research</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/tmgcore-develops-customized-server-solution-that-will-run-in-immersion-cooled-environment/" title="TMGcore Develops Customized Server Solution That Will Run in Immersion Cooled Environment">TMGcore Develops Customized Server Solution That Will Run in Immersion Cooled Environment</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/globalfoundries-and-sifive-to-deliver-next-level-of-high-bandwidth-memory-on-12lp-platform-for-ai-applications/" title="GLOBALFOUNDRIES and SiFive to Deliver Next Level of High Bandwidth Memory on 12LP Platform for AI Applications">GLOBALFOUNDRIES and SiFive to Deliver Next Level of High Bandwidth Memory on 12LP Platform for AI Applications</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/new-supermicro-high-performance-enterprise-class-vsan-solution-developed-for-hyper-converged-infrastructure/" title="New Supermicro Enterprise-Class vSAN Solution Developed for Hyper-Converged Infrastructure">New Supermicro Enterprise-Class vSAN Solution Developed for Hyper-Converged Infrastructure</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/rambus-reports-third-quarter-2019-financial-results/" title="Rambus Reports Third Quarter 2019 Financial Results">Rambus Reports Third Quarter 2019 Financial Results</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/ionq-partners-with-microsoft-to-power-azure-quantum/" title="IonQ Partners with Microsoft to Power Azure Quantum">IonQ Partners with Microsoft to Power Azure Quantum</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/ansys-to-extend-microsoft-azure-digital-twins-with-physics-based-simulations/" title="ANSYS to Extend Microsoft Azure Digital Twins with Physics-Based Simulations">ANSYS to Extend Microsoft Azure Digital Twins with Physics-Based Simulations</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/robert-bosch-venture-capital-invests-in-quantum-computing-startup-ionq/" title="Robert Bosch Venture Capital Invests in Quantum Computing Startup IonQ">Robert Bosch Venture Capital Invests in Quantum Computing Startup IonQ</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/ub-nanotech-research-getting-boost-with-new-electron-beam-lithography-system/" title="UB Nanotech Research Getting Boost with New Electron Beam Lithography System">UB Nanotech Research Getting Boost with New Electron Beam Lithography System</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/microway-showcases-nvidia-dgx-2-ai-system-at-gtc-dc-2019/" title="Microway Showcases NVIDIA DGX-2 AI System at GTC DC 2019">Microway Showcases NVIDIA DGX-2 AI System at GTC DC 2019</a>
</span>
</li>
</ul>
<h4 class="sidebar-title">November 4, 2019</h4>
<ul class="triangle">
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/hpcenergyinnovation-accepting-applications-for-fall-2019-solicitation/" title="HPCEnergyInnovation Accepting Applications for Fall 2019 Solicitation">HPCEnergyInnovation Accepting Applications for Fall 2019 Solicitation</a>
</span>
</li>
<li>
<span class="off-the-wire-title">
<a href="https://www.hpcwire.com/off-the-wire/european-processor-initiative-completes-first-year-introduces-epi-common-platform/" title="European Processor Initiative Completes First Year, Introduces EPI Common Platform">European Processor Initiative Completes First Year, Introduces EPI Common Platform</a>
</span>
</li>
</ul>
<p class="readmore-off-the-wire"><a href="https://www.hpcwire.com/off-the-wire/"><i class="fa fa-arrows-alt" aria-hidden="true"></i> More Off The Wire</a></p>
</div>
</div>
<div class="modal fade" id="OTWModal" class="offthewire-modal" tabindex="-1" role="dialog" aria-labelledby="OTWExpandedLabel">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header offthewiretitle">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="OTWExpandedLabel">Off The Wire <small>Industry Headlines</small></h4>
</div>
<div class="modal-body offthewire-expanded">
<div id="ajax-load-more" class="ajax-load-more-wrap blue" data-alm-id="" data-canonical-url="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" data-slug="cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general" data-post-id="74000" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax otw-container" data-container-type="div" data-repeater="template_1" data-post-type="off-the-wire" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="20" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="true" data-button-label="More Off The Wire" data-transition="fade" data-images-loaded="false"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">More Off The Wire</button></div></div>
</div>
</div>
</div>
</div>
</div></div>
</section><section id="text-117" class="widget-even widget-last widget-4 ad-unit widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1478204659569-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-2'); });
</script>
</div></div>
</section> </div>
</div>
<div class="row subscribe">
<a href="https://www.hpcwire.com/subscribe/">
<h5>Subscribe to HPCwire's Weekly Update!</h5>
<p>Be the most informed person in the room! Stay ahead of the tech trends with industy updates delivered to you every week!</p>
</a>
</div>
<div class="row">
<div class="col-sm-8 articleBlock tab-content">
<div class="row articleView">
<ul id="menu-article-view" class="triangle">
<li class="menu-item"><a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">The Latest</a></li>
<li class="menu-item"><a href="#editorspick" aria-controls="editorspick" role="tab" data-toggle="tab">Editor’s Picks</a></li>
<li class="menu-item"><a href="#mostpopular" aria-controls="mostpopular" role="tab" data-toggle="tab">Most Popular</a></li>
</ul>
</div>
<div id="latest" class="tab-pane fade in active loop-latest" role="tabpanel" aria-controls="latest2">
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/candles_shutterstock-683883952_715x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/candles_shutterstock-683883952_715x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/candles_shutterstock-683883952_715x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/11/04/in-memorium-steve-tuecke-globus-co-founder/">
<h2>In Memoriam: Steve Tuecke, Globus Co-founder</h2>
</a>
<p class="date text-right">November 4, 2019</p>
<p>HPCwire is deeply saddened to report that Steve Tuecke, longtime scientist at Argonne National Lab and University of Chicago, has passed away at age 52. Tuecke was one of the fathers of grid computing along with colleagu <a href="https://www.hpcwire.com/2019/11/04/in-memorium-steve-tuecke-globus-co-founder/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=In%20Memoriam%3A%20Steve%20Tuecke%2C%20Globus%20Co-founder+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fin-memorium-steve-tuecke-globus-co-founder%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fin-memorium-steve-tuecke-globus-co-founder%2F&#038;title=In%20Memoriam%3A%20Steve%20Tuecke%2C%20Globus%20Co-founder&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fin-memorium-steve-tuecke-globus-co-founder%2F&#038;title=In%20Memoriam%3A%20Steve%20Tuecke%2C%20Globus%20Co-founder/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/SC19-Cancer-Paper-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/SC19-Cancer-Paper-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/SC19-Cancer-Paper-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/11/04/ai-based-cancer-protein-simulation-is-finalist-for-sc19-best-paper/">
<h2>AI-based Cancer Protein Simulation is Finalist for SC19 Best Paper</h2>
</a>
<p class="date text-right">November 4, 2019</p>
<p>Accurate simulation of cancer-implicated proteins holds enormous promise for basic biomedical science and development of effective therapies, but the high computational cost required has long slowed progress. Recently a <a href="https://www.hpcwire.com/2019/11/04/ai-based-cancer-protein-simulation-is-finalist-for-sc19-best-paper/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=AI-based%20Cancer%20Protein%20Simulation%20is%20Finalist%20for%20SC19%20Best%20Paper+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fai-based-cancer-protein-simulation-is-finalist-for-sc19-best-paper%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fai-based-cancer-protein-simulation-is-finalist-for-sc19-best-paper%2F&#038;title=AI-based%20Cancer%20Protein%20Simulation%20is%20Finalist%20for%20SC19%20Best%20Paper&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fai-based-cancer-protein-simulation-is-finalist-for-sc19-best-paper%2F&#038;title=AI-based%20Cancer%20Protein%20Simulation%20is%20Finalist%20for%20SC19%20Best%20Paper/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/career-sign_shutterstock-406343443_700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/career-sign_shutterstock-406343443_700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/career-sign_shutterstock-406343443_700x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/11/04/hpc-career-notes-november-2019-edition/">
<h2>HPC Career Notes: November 2019 Edition</h2>
</a>
<p class="date text-right">November 4, 2019</p>
<p>In this monthly feature, we’ll keep you up-to-date on the latest career developments for individuals in the high-performance computing community. Whether it’s a promotion, new company hire, or even an accolade, we’ <a href="https://www.hpcwire.com/2019/11/04/hpc-career-notes-november-2019-edition/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Oliver Peckham</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=HPC%20Career%20Notes%3A%20November%202019%20Edition+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fhpc-career-notes-november-2019-edition%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fhpc-career-notes-november-2019-edition%2F&#038;title=HPC%20Career%20Notes%3A%20November%202019%20Edition&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fhpc-career-notes-november-2019-edition%2F&#038;title=HPC%20Career%20Notes%3A%20November%202019%20Edition/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="370" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/cloud-computing-ai-hyperscale-shutterstock-611605280-370x290-370x228.jpg" class="img-fluid wp-post-image" alt="" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/31/spending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon/">
<h2>Spending Spree: Hyperscalers Bought $57B of IT in 2018, $10B+ by Google – But Is Cloud on Horizon?</h2>
</a>
<p class="date text-right">October 31, 2019</p>
<p>Hyperscalers are the masters of the IT universe, gravitational centers of increasing pull in the emerging age of data-driven compute and AI.  In the high-stakes, winner-take-all world of the hyperscale elite, 11 compani <a href="https://www.hpcwire.com/2019/10/31/spending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Doug Black</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Spending%20Spree%3A%20Hyperscalers%20Bought%20%2457B%20of%20IT%20in%202018%2C%20%2410B%2B%20by%20Google%20%E2%80%93%20But%20Is%20Cloud%20on%20Horizon%3F+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F31%2Fspending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F31%2Fspending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon%2F&#038;title=Spending%20Spree%3A%20Hyperscalers%20Bought%20%2457B%20of%20IT%20in%202018%2C%20%2410B%2B%20by%20Google%20%E2%80%93%20But%20Is%20Cloud%20on%20Horizon%3F&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F31%2Fspending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon%2F&#038;title=Spending%20Spree%3A%20Hyperscalers%20Bought%20%2457B%20of%20IT%20in%202018%2C%20%2410B%2B%20by%20Google%20%E2%80%93%20But%20Is%20Cloud%20on%20Horizon%3F/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Gavini_Poster-405x228.png" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Gavini_Poster-405x228.png 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Gavini_Poster-675x380.png 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/30/metals-simulation-on-summit-nominated-for-gordon-bell-prize/">
<h2>Metals Simulation on Summit Nominated for Gordon Bell Prize</h2>
</a>
<p class="date text-right">October 30, 2019</p>
<p>A team led by Vikram Gavini, associate professor of mechanical engineering at the University of Michigan, used the supercomputer at the Oak Ridge Leadership Computing Facility (OLCF) to perform a simulation of a 10,000- <a href="https://www.hpcwire.com/2019/10/30/metals-simulation-on-summit-nominated-for-gordon-bell-prize/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Staff Report</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Metals%20Simulation%20on%20Summit%20Nominated%20for%20Gordon%20Bell%20Prize+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fmetals-simulation-on-summit-nominated-for-gordon-bell-prize%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fmetals-simulation-on-summit-nominated-for-gordon-bell-prize%2F&#038;title=Metals%20Simulation%20on%20Summit%20Nominated%20for%20Gordon%20Bell%20Prize&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fmetals-simulation-on-summit-nominated-for-gordon-bell-prize%2F&#038;title=Metals%20Simulation%20on%20Summit%20Nominated%20for%20Gordon%20Bell%20Prize/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry solution-channel">
<h2 class="col-xs-12">AWS Solution Channel</h2>
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shutterstock_217242064-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shutterstock_217242064-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shutterstock_217242064-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8 main-item">
<h3>
<a href="https://www.hpcwire.com/solution_content/aws/manufacturing-engineering-aws/making-high-performance-computing-affordable-and-accessible-for-small-and-medium-businesses-with-hpc-on-aws/">
Making High Performance Computing Affordable and Accessible for Small and Medium Businesses with HPC on AWS </a>
</h3>
<p><a href="https://aws.amazon.com/hpc/?&amp;trk=ba_a131L0000057XmkQAE&amp;trkCampaign=pac-edm-2019-hpc-product_page&amp;sc_channel=ba&amp;sc_campaign=pac-edm-2019-hpc-hpcwire-awareness-channel_pdp&amp;sc_outcome=Enterprise_Digital_Marketing&amp;sc_publisher=Others">High performance computing (HPC)</a> brings a powerful set of tools to a broad range of industries, helping to drive innovation and boost revenue in finance, genomics, oil and gas extraction, and other fields. <a href="https://www.hpcwire.com/solution_content/aws/manufacturing-engineering-aws/making-high-performance-computing-affordable-and-accessible-for-small-and-medium-businesses-with-hpc-on-aws/" class="readmore">Read more&hellip;</a></p> </div>
<div class="clearfix"></div>
<div class="col-sm-4">
<a href="https://www.hpcwire.com/solution_channel/aws/">
<h5 class="visit">Visit the</h5>
<div class="row">
<div class="col-xs-6 col-sm-12 col-md-6">
<img width="134" height="80" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/aws2.png" class="solution-channel-vendor-logo img-fluid" alt="AWS" title="AWS" /> </div>
<div class="col-xs-6 col-sm-12 col-md-6">
<img class="solution-channel-logo img-fluid" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/solution-channel.png" alt="Solution Channel">
</div>
</div>
</a>
</div>
<div class="col-sm-8 previous">
<h4>Previous:</h4>
<ul>
<li>
<a href="https://www.hpcwire.com/solution_content/aws/financial-services-aws/financial-services-grid-computing-on-aws/">
Financial Services Grid Computing on AWS </a>
</li>
<li>
<a href="https://www.hpcwire.com/solution_content/aws/a-guide-to-discovering-the-best-aws-instances-and-configurations-for-your-hpc-workload/">
A Guide to Discovering the Best AWS Instances and Configurations for Your HPC Workload </a>
</li>
<li>
<a href="https://www.hpcwire.com/solution_content/aws/efficiency-and-cost-optimization-for-hpc-workloads-aws-batch-and-amazon-ec2-spot-instances/">
Efficiency and Cost-Optimization for HPC Workloads – AWS Batch and Amazon EC2 Spot Instances </a>
</li>
</ul>
</div>
</div>
<div class="row entry solution-channel">
<h2 class="col-xs-12">HPE Extreme Performance Solutions</h2>
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shutterstock_353732483-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shutterstock_353732483-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shutterstock_353732483-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8 main-item">
<h3>
<a href="https://www.hpcwire.com/solution_content/hpe/energy-oil-gas/crossing-the-enterprise-bridge-to-hpc/">
Crossing The Enterprise Bridge To HPC </a>
</h3>
<h3><strong>HPC has arrived</strong></h3>
<p>High-performance computing (HPC) is making a huge impact across many commercial industries, with many others still coming up to speed. <a href="https://www.hpcwire.com/solution_content/hpe/energy-oil-gas/crossing-the-enterprise-bridge-to-hpc/" class="readmore">Read more&hellip;</a></p> </div>
<div class="clearfix"></div>
<div class="col-sm-4">
<a href="https://www.hpcwire.com/solution_channel/hpe/">
<h5 class="visit">Visit the</h5>
<div class="row">
<div class="col-xs-6 col-sm-12 col-md-6">
<img width="192" height="80" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/Hewlett_Packard_Enterprise_logo2.png" class="solution-channel-vendor-logo img-fluid" alt="HPE" title="HPE" /> </div>
<div class="col-xs-6 col-sm-12 col-md-6">
<img class="solution-channel-logo img-fluid" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/solution-channel.png" alt="Solution Channel">
</div>
</div>
</a>
</div>
<div class="col-sm-8 previous">
<h4>Previous:</h4>
<ul>
<li>
<a href="https://www.hpcwire.com/solution_content/hpe/manufacturing-engineering/why-flexibility-is-critical-to-hybrid-hpc-success/">
Why Flexibility is Critical to Hybrid HPC Success </a>
</li>
<li>
<a href="https://www.hpcwire.com/solution_content/hpe/bring-the-combined-power-of-hpc-and-ai-to-your-business-transformation-2/">
Intel FPGAs: More Than Just an Accelerator Card </a>
</li>
<li>
<a href="https://www.hpcwire.com/solution_content/hpe/manufacturing-engineering/bring-the-combined-power-of-hpc-and-ai-to-your-business-transformation/">
Bring the Combined Power of HPC and AI to Your Business Transformation </a>
</li>
</ul>
</div>
</div>
<div class="row entry solution-channel">
<h2 class="col-xs-12">IBM Accelerated Insights</h2>
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/shutterstock_650100349-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/shutterstock_650100349-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/shutterstock_650100349-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8 main-item">
<h3>
<a href="https://www.hpcwire.com/solution_content/ibm/cross-industry/ibm-hpc-is-now/">
IBM HPC is NOW </a>
</h3>
<h4></h4>
<p>&nbsp;</p>
<h4><strong>[Attend the <a href="https://tci.taborcommunications.com/l/21812/2019-11-05/6kjpf2">IBM Spectrum Scale User Group</a> at SC19!]</strong></h4>
<p>&nbsp;</p>
<p>“<em>HPC is NOW</em>” as the theme of this year’s <a href="https://tci.taborcommunications.com/l/21812/2019-11-05/6kjpf4">International Conference for High Performance Computing, Networking, Storage, and Analysis (SC19)</a>. <a href="https://www.hpcwire.com/solution_content/ibm/cross-industry/ibm-hpc-is-now/" class="readmore">Read more&hellip;</a></p> </div>
<div class="clearfix"></div>
<div class="col-sm-4">
<a href="https://www.hpcwire.com/solution_channel/ibm/">
<h5 class="visit">Visit the</h5>
<div class="row">
<div class="col-xs-6 col-sm-12 col-md-6">
<img width="198" height="80" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/IBM-copy.png" class="solution-channel-vendor-logo img-fluid" alt="IBM" title="IBM" /> </div>
<div class="col-xs-6 col-sm-12 col-md-6">
<img class="solution-channel-logo img-fluid" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/solution-channel.png" alt="Solution Channel">
</div>
</div>
</a>
</div>
<div class="col-sm-8 previous">
<h4>Previous:</h4>
<ul>
<li>
<a href="https://www.hpcwire.com/solution_content/ibm/cross-industry/breaking-boundaries-with-supercomputer-storage/">
Breaking Boundaries with Supercomputer Storage </a>
</li>
<li>
<a href="https://www.hpcwire.com/solution_content/ibm/cross-industry/spooky-hpc-cloud-computing-stats-just-in-time-for-halloween/">
Spooky HPC Cloud Computing Stats Just in Time for Halloween </a>
</li>
<li>
<a href="https://www.hpcwire.com/solution_content/ibm/financial/the-innovations-of-hpc-cloud-bursting/">
The Innovations of HPC Cloud Bursting </a>
</li>
</ul>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/largest-ever-simulation.fw_-405x228.png" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/largest-ever-simulation.fw_-405x228.png 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/largest-ever-simulation.fw_-675x380.png 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/30/researchers-visualize-the-largest-turbulence-simulation-ever/">
<h2>Researchers Visualize the Largest Turbulence Simulation Ever</h2>
</a>
<p class="date text-right">October 30, 2019</p>
<p>Near Munich, at the Leibniz Supercomputing Centre, magnificent work was afoot. The researchers (a team from Leibniz, Intel and the Australian National University) were producing the largest turbulence simulations in hist <a href="https://www.hpcwire.com/2019/10/30/researchers-visualize-the-largest-turbulence-simulation-ever/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Oliver Peckham</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Researchers%20Visualize%20the%20Largest%20Turbulence%20Simulation%20Ever+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fresearchers-visualize-the-largest-turbulence-simulation-ever%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fresearchers-visualize-the-largest-turbulence-simulation-ever%2F&#038;title=Researchers%20Visualize%20the%20Largest%20Turbulence%20Simulation%20Ever&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fresearchers-visualize-the-largest-turbulence-simulation-ever%2F&#038;title=Researchers%20Visualize%20the%20Largest%20Turbulence%20Simulation%20Ever/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
</div>
<div id="editorspick" class="tab-pane fade loop-editorspick" role="tabpanel" aria-controls="editorspick2">
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/candles_shutterstock-683883952_715x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/candles_shutterstock-683883952_715x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/candles_shutterstock-683883952_715x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/11/04/in-memorium-steve-tuecke-globus-co-founder/">
<h2>In Memoriam: Steve Tuecke, Globus Co-founder</h2>
</a>
<p class="date text-right">November 4, 2019</p>
<p>HPCwire is deeply saddened to report that Steve Tuecke, longtime scientist at Argonne National Lab and University of Chicago, has passed away at age 52. Tuecke <a href="https://www.hpcwire.com/2019/11/04/in-memorium-steve-tuecke-globus-co-founder/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=In%20Memoriam%3A%20Steve%20Tuecke%2C%20Globus%20Co-founder+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fin-memorium-steve-tuecke-globus-co-founder%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fin-memorium-steve-tuecke-globus-co-founder%2F&#038;title=In%20Memoriam%3A%20Steve%20Tuecke%2C%20Globus%20Co-founder&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F11%2F04%2Fin-memorium-steve-tuecke-globus-co-founder%2F&#038;title=In%20Memoriam%3A%20Steve%20Tuecke%2C%20Globus%20Co-founder/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="370" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/cloud-computing-ai-hyperscale-shutterstock-611605280-370x290-370x228.jpg" class="img-fluid wp-post-image" alt="" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/31/spending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon/">
<h2>Spending Spree: Hyperscalers Bought $57B of IT in 2018, $10B+ by Google – But Is Cloud on Horizon?</h2>
</a>
<p class="date text-right">October 31, 2019</p>
<p>Hyperscalers are the masters of the IT universe, gravitational centers of increasing pull in the emerging age of data-driven compute and AI.  In the high-stake <a href="https://www.hpcwire.com/2019/10/31/spending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Doug Black</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Spending%20Spree%3A%20Hyperscalers%20Bought%20%2457B%20of%20IT%20in%202018%2C%20%2410B%2B%20by%20Google%20%E2%80%93%20But%20Is%20Cloud%20on%20Horizon%3F+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F31%2Fspending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F31%2Fspending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon%2F&#038;title=Spending%20Spree%3A%20Hyperscalers%20Bought%20%2457B%20of%20IT%20in%202018%2C%20%2410B%2B%20by%20Google%20%E2%80%93%20But%20Is%20Cloud%20on%20Horizon%3F&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F31%2Fspending-spree-hyperscalers-bought-57b-of-it-in-2018-10b-by-google-but-is-cloud-on-horizon%2F&#038;title=Spending%20Spree%3A%20Hyperscalers%20Bought%20%2457B%20of%20IT%20in%202018%2C%20%2410B%2B%20by%20Google%20%E2%80%93%20But%20Is%20Cloud%20on%20Horizon%3F/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Cray-ClusterStor-E1000-405x228.png" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Cray-ClusterStor-E1000-405x228.png 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Cray-ClusterStor-E1000-675x380.png 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/30/cray-debuts-clusterstor-e1000-finishing-remake-of-portfolio-for-exascale-era/">
<h2>Cray Debuts ClusterStor E1000 Finishing Remake of Portfolio for ‘Exascale Era’</h2>
</a>
<p class="date text-right">October 30, 2019</p>
<p>Cray, now owned by HPE, today introduced the ClusterStor E1000 storage platform, which leverages Cray software and mixes hard disk drives (HDD) and flash memory <a href="https://www.hpcwire.com/2019/10/30/cray-debuts-clusterstor-e1000-finishing-remake-of-portfolio-for-exascale-era/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Cray%20Debuts%20ClusterStor%20E1000%20Finishing%20Remake%20of%20Portfolio%20for%20%E2%80%98Exascale%20Era%E2%80%99+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fcray-debuts-clusterstor-e1000-finishing-remake-of-portfolio-for-exascale-era%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fcray-debuts-clusterstor-e1000-finishing-remake-of-portfolio-for-exascale-era%2F&#038;title=Cray%20Debuts%20ClusterStor%20E1000%20Finishing%20Remake%20of%20Portfolio%20for%20%E2%80%98Exascale%20Era%E2%80%99&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F30%2Fcray-debuts-clusterstor-e1000-finishing-remake-of-portfolio-for-exascale-era%2F&#038;title=Cray%20Debuts%20ClusterStor%20E1000%20Finishing%20Remake%20of%20Portfolio%20for%20%E2%80%98Exascale%20Era%E2%80%99/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Micron-X100_700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Micron-X100_700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Micron-X100_700x-150x84.jpg 150w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Micron-X100_700x-300x168.jpg 300w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Micron-X100_700x-675x380.jpg 675w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Micron-X100_700x.jpg 700w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/25/micron-delivers-3d-xpoint-drive-acquires-fpga-device-maker/">
<h2>Micron Delivers 3D XPoint Drive, Acquires FPGA Device Maker</h2>
</a>
<p class="date text-right">October 25, 2019</p>
<p>Micron Technology unveiled the X100, a new solid-state drive based on 3D XPoint technology that the company claims is the fastest in the world. It introduced tw <a href="https://www.hpcwire.com/2019/10/25/micron-delivers-3d-xpoint-drive-acquires-fpga-device-maker/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Alex Woodie</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Micron%20Delivers%203D%20XPoint%20Drive%2C%20Acquires%20FPGA%20Device%20Maker+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F25%2Fmicron-delivers-3d-xpoint-drive-acquires-fpga-device-maker%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F25%2Fmicron-delivers-3d-xpoint-drive-acquires-fpga-device-maker%2F&#038;title=Micron%20Delivers%203D%20XPoint%20Drive%2C%20Acquires%20FPGA%20Device%20Maker&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F25%2Fmicron-delivers-3d-xpoint-drive-acquires-fpga-device-maker%2F&#038;title=Micron%20Delivers%203D%20XPoint%20Drive%2C%20Acquires%20FPGA%20Device%20Maker/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Sycamore_Google-chip-405x228.png" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Sycamore_Google-chip-405x228.png 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Sycamore_Google-chip-675x380.png 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/23/google-goes-public-with-quantum-supremacy-achievement-ibm-disagrees/">
<h2>Google Goes Public with Quantum Supremacy Achievement; IBM Disagrees</h2>
</a>
<p class="date text-right">October 23, 2019</p>
<p>A month ago the Quantum world was abuzz following discovery of a paper on NASA's website detailing Google’s supposed success at achieving quantum supremacy. T <a href="https://www.hpcwire.com/2019/10/23/google-goes-public-with-quantum-supremacy-achievement-ibm-disagrees/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Google%20Goes%20Public%20with%20Quantum%20Supremacy%20Achievement%3B%20IBM%20Disagrees+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F23%2Fgoogle-goes-public-with-quantum-supremacy-achievement-ibm-disagrees%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F23%2Fgoogle-goes-public-with-quantum-supremacy-achievement-ibm-disagrees%2F&#038;title=Google%20Goes%20Public%20with%20Quantum%20Supremacy%20Achievement%3B%20IBM%20Disagrees&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F23%2Fgoogle-goes-public-with-quantum-supremacy-achievement-ibm-disagrees%2F&#038;title=Google%20Goes%20Public%20with%20Quantum%20Supremacy%20Achievement%3B%20IBM%20Disagrees/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Exascale-Day-10-18-logos-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Exascale-Day-10-18-logos-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Exascale-Day-10-18-logos-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/21/first-annual-exascale-day-celebrates-next-1000x-horizon/">
<h2>First Annual Exascale Day Celebrates Next 1000x Horizon</h2>
</a>
<p class="date text-right">October 21, 2019</p>
<p>October 18 (aka 10/18) marked the first annual exascale day, hosted by Cray, the Exascale Computing Project and the DOE labs -- Argonne, Oak Ridge and Lawrence <a href="https://www.hpcwire.com/2019/10/21/first-annual-exascale-day-celebrates-next-1000x-horizon/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=First%20Annual%20Exascale%20Day%20Celebrates%20Next%201000x%20Horizon+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Ffirst-annual-exascale-day-celebrates-next-1000x-horizon%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Ffirst-annual-exascale-day-celebrates-next-1000x-horizon%2F&#038;title=First%20Annual%20Exascale%20Day%20Celebrates%20Next%201000x%20Horizon&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Ffirst-annual-exascale-day-celebrates-next-1000x-horizon%2F&#038;title=First%20Annual%20Exascale%20Day%20Celebrates%20Next%201000x%20Horizon/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Dell-EMC-C6525-lid-off-capture-760x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Dell-EMC-C6525-lid-off-capture-760x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Dell-EMC-C6525-lid-off-capture-760x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/21/dell-ramps-up-hpc-testing-of-amd-rome-processors/">
<h2>Dell Ramps Up HPC Testing of AMD Rome Processors</h2>
</a>
<p class="date text-right">October 21, 2019</p>
<p>Dell Technologies is wading deeper into the AMD-based systems market with a growing evaluation program for the latest Epyc (Rome) microprocessors from AMD. In a <a href="https://www.hpcwire.com/2019/10/21/dell-ramps-up-hpc-testing-of-amd-rome-processors/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Dell%20Ramps%20Up%20HPC%20Testing%20of%20AMD%20Rome%20Processors+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Fdell-ramps-up-hpc-testing-of-amd-rome-processors%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Fdell-ramps-up-hpc-testing-of-amd-rome-processors%2F&#038;title=Dell%20Ramps%20Up%20HPC%20Testing%20of%20AMD%20Rome%20Processors&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Fdell-ramps-up-hpc-testing-of-amd-rome-processors%2F&#038;title=Dell%20Ramps%20Up%20HPC%20Testing%20of%20AMD%20Rome%20Processors/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/aimesh_terrain_2_cropped_800x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/aimesh_terrain_2_cropped_800x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/aimesh_terrain_2_cropped_800x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/17/using-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd/">
<h2>Using AI to Solve One of the Most Prevailing Problems in CFD</h2>
</a>
<p class="date text-right">October 17, 2019</p>
<p>How can artificial intelligence (AI) and high-performance computing (HPC) solve mesh generation, one of the most commonly referenced problems in computational engineering? A new study has set out to answer this question and create an industry-first AI-mesh application... <a href="https://www.hpcwire.com/2019/10/17/using-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By James Sharpe</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Using%20AI%20to%20Solve%20One%20of%20the%20Most%20Prevailing%20Problems%20in%20CFD+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F17%2Fusing-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F17%2Fusing-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd%2F&#038;title=Using%20AI%20to%20Solve%20One%20of%20the%20Most%20Prevailing%20Problems%20in%20CFD&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F17%2Fusing-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd%2F&#038;title=Using%20AI%20to%20Solve%20One%20of%20the%20Most%20Prevailing%20Problems%20in%20CFD/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
</div>
<div id="mostpopular" class="tab-pane fade loop-mostpopular" role="tabpanel" aria-controls="mostpopular2">
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/olcf_tokamak-405x228.png" class="img-fluid wp-post-image" alt="" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/08/07/supercomputer-powered-ai-tackles-a-key-fusion-energy-challenge/">
<h2>Supercomputer-Powered AI Tackles a Key Fusion Energy Challenge</h2>
</a>
<p class="date text-right">August 7, 2019</p>
<p>Fusion energy is the Holy Grail of the energy world: low-radioactivity, low-waste, zero-carbon, high-output nuclear power that can run on hydrogen or lithium. T <a href="https://www.hpcwire.com/2019/08/07/supercomputer-powered-ai-tackles-a-key-fusion-energy-challenge/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Oliver Peckham</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Supercomputer-Powered%20AI%20Tackles%20a%20Key%20Fusion%20Energy%20Challenge+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F07%2Fsupercomputer-powered-ai-tackles-a-key-fusion-energy-challenge%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F07%2Fsupercomputer-powered-ai-tackles-a-key-fusion-energy-challenge%2F&#038;title=Supercomputer-Powered%20AI%20Tackles%20a%20Key%20Fusion%20Energy%20Challenge&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F07%2Fsupercomputer-powered-ai-tackles-a-key-fusion-energy-challenge%2F&#038;title=Supercomputer-Powered%20AI%20Tackles%20a%20Key%20Fusion%20Energy%20Challenge/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/aimesh_terrain_2_cropped_800x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/aimesh_terrain_2_cropped_800x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/aimesh_terrain_2_cropped_800x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/17/using-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd/">
<h2>Using AI to Solve One of the Most Prevailing Problems in CFD</h2>
</a>
<p class="date text-right">October 17, 2019</p>
<p>How can artificial intelligence (AI) and high-performance computing (HPC) solve mesh generation, one of the most commonly referenced problems in computational engineering? A new study has set out to answer this question and create an industry-first AI-mesh application... <a href="https://www.hpcwire.com/2019/10/17/using-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By James Sharpe</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Using%20AI%20to%20Solve%20One%20of%20the%20Most%20Prevailing%20Problems%20in%20CFD+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F17%2Fusing-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F17%2Fusing-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd%2F&#038;title=Using%20AI%20to%20Solve%20One%20of%20the%20Most%20Prevailing%20Problems%20in%20CFD&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F17%2Fusing-ai-to-solve-one-of-the-most-prevailing-problems-in-cfd%2F&#038;title=Using%20AI%20to%20Solve%20One%20of%20the%20Most%20Prevailing%20Problems%20in%20CFD/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Cray-NNSA-Livermore_El-Capitan_cropped-700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Cray-NNSA-Livermore_El-Capitan_cropped-700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Cray-NNSA-Livermore_El-Capitan_cropped-700x-150x85.jpg 150w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Cray-NNSA-Livermore_El-Capitan_cropped-700x-300x170.jpg 300w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Cray-NNSA-Livermore_El-Capitan_cropped-700x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/08/13/cray-wins-nnsa-livermore-el-capitan-exascale-award/">
<h2>Cray Wins NNSA-Livermore &#8216;El Capitan&#8217; Exascale Contract</h2>
</a>
<p class="date text-right">August 13, 2019</p>
<p>Cray has won the bid to build the first exascale supercomputer for the National Nuclear Security Administration (NNSA) and Lawrence Livermore National Laborator <a href="https://www.hpcwire.com/2019/08/13/cray-wins-nnsa-livermore-el-capitan-exascale-award/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Cray%20Wins%20NNSA-Livermore%20%26%238216%3BEl%20Capitan%26%238217%3B%20Exascale%20Contract+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F13%2Fcray-wins-nnsa-livermore-el-capitan-exascale-award%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F13%2Fcray-wins-nnsa-livermore-el-capitan-exascale-award%2F&#038;title=Cray%20Wins%20NNSA-Livermore%20%26%238216%3BEl%20Capitan%26%238217%3B%20Exascale%20Contract&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F13%2Fcray-wins-nnsa-livermore-el-capitan-exascale-award%2F&#038;title=Cray%20Wins%20NNSA-Livermore%20%26%238216%3BEl%20Capitan%26%238217%3B%20Exascale%20Contract/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/tech-abstract-architecture_shutterstock-36000487_700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/tech-abstract-architecture_shutterstock-36000487_700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/tech-abstract-architecture_shutterstock-36000487_700x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/09/04/darpa-looks-to-propel-parallelism/">
<h2>DARPA Looks to Propel Parallelism</h2>
</a>
<p class="date text-right">September 4, 2019</p>
<p>As Moore’s law runs out of steam, new programming approaches are being pursued with the goal of greater hardware performance with less coding. The Defense Advanced Projects Research Agency is launching a new programming effort aimed at leveraging the benefits of massive distributed parallelism with less sweat. <a href="https://www.hpcwire.com/2019/09/04/darpa-looks-to-propel-parallelism/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By George Leopold</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=DARPA%20Looks%20to%20Propel%20Parallelism+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F04%2Fdarpa-looks-to-propel-parallelism%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F04%2Fdarpa-looks-to-propel-parallelism%2F&#038;title=DARPA%20Looks%20to%20Propel%20Parallelism&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F04%2Fdarpa-looks-to-propel-parallelism%2F&#038;title=DARPA%20Looks%20to%20Propel%20Parallelism/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/AMD-Epyc-Rome-launch-1st-gen-to-2nd-gen-1200x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/AMD-Epyc-Rome-launch-1st-gen-to-2nd-gen-1200x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/AMD-Epyc-Rome-launch-1st-gen-to-2nd-gen-1200x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/08/08/amd-launches-epyc-rome-first-7nm-cpu/">
<h2>AMD Launches Epyc Rome, First 7nm CPU</h2>
</a>
<p class="date text-right">August 8, 2019</p>
<p>From a gala event at the Palace of Fine Arts in San Francisco yesterday (Aug. 7), AMD launched its second-generation Epyc Rome x86 chips, based on its 7nm proce <a href="https://www.hpcwire.com/2019/08/08/amd-launches-epyc-rome-first-7nm-cpu/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=AMD%20Launches%20Epyc%20Rome%2C%20First%207nm%20CPU+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F08%2Famd-launches-epyc-rome-first-7nm-cpu%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F08%2Famd-launches-epyc-rome-first-7nm-cpu%2F&#038;title=AMD%20Launches%20Epyc%20Rome%2C%20First%207nm%20CPU&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F08%2Famd-launches-epyc-rome-first-7nm-cpu%2F&#038;title=AMD%20Launches%20Epyc%20Rome%2C%20First%207nm%20CPU/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/D-Wave-Pegasus-Topology-Keyframe-cropped_640x-405x228.png" class="img-fluid wp-post-image" alt="" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/09/24/d-waves-path-to-5000-qubits-googles-quantum-supremacy-claim/">
<h2>D-Wave’s Path to 5000 Qubits; Google’s Quantum Supremacy Claim</h2>
</a>
<p class="date text-right">September 24, 2019</p>
<p>On the heels of IBM’s quantum news last week come two more quantum items. D-Wave Systems today announced the name of its forthcoming 5000-qubit system, Advantage (yes the name choice isn’t serendipity), at its user conference being held this week in Newport, RI. <a href="https://www.hpcwire.com/2019/09/24/d-waves-path-to-5000-qubits-googles-quantum-supremacy-claim/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=D-Wave%E2%80%99s%20Path%20to%205000%20Qubits%3B%20Google%E2%80%99s%20Quantum%20Supremacy%20Claim+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F24%2Fd-waves-path-to-5000-qubits-googles-quantum-supremacy-claim%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F24%2Fd-waves-path-to-5000-qubits-googles-quantum-supremacy-claim%2F&#038;title=D-Wave%E2%80%99s%20Path%20to%205000%20Qubits%3B%20Google%E2%80%99s%20Quantum%20Supremacy%20Claim&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F24%2Fd-waves-path-to-5000-qubits-googles-quantum-supremacy-claim%2F&#038;title=D-Wave%E2%80%99s%20Path%20to%205000%20Qubits%3B%20Google%E2%80%99s%20Quantum%20Supremacy%20Claim/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Ayar-TeraPHY-Intel-FPGA_800x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Ayar-TeraPHY-Intel-FPGA_800x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Ayar-TeraPHY-Intel-FPGA_800x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/08/19/ayar-labs-to-demo-photonics-chiplet-in-fpga-package-at-hot-chips/">
<h2>Ayar Labs to Demo Photonics Chiplet in FPGA Package at Hot Chips</h2>
</a>
<p class="date text-right">August 19, 2019</p>
<p>Silicon startup Ayar Labs continues to gain momentum with its DARPA-backed optical chiplet technology that puts advanced electronics and optics on the same chip <a href="https://www.hpcwire.com/2019/08/19/ayar-labs-to-demo-photonics-chiplet-in-fpga-package-at-hot-chips/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Ayar%20Labs%20to%20Demo%20Photonics%20Chiplet%20in%20FPGA%20Package%20at%20Hot%20Chips+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F19%2Fayar-labs-to-demo-photonics-chiplet-in-fpga-package-at-hot-chips%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F19%2Fayar-labs-to-demo-photonics-chiplet-in-fpga-package-at-hot-chips%2F&#038;title=Ayar%20Labs%20to%20Demo%20Photonics%20Chiplet%20in%20FPGA%20Package%20at%20Hot%20Chips&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F19%2Fayar-labs-to-demo-photonics-chiplet-in-fpga-package-at-hot-chips%2F&#038;title=Ayar%20Labs%20to%20Demo%20Photonics%20Chiplet%20in%20FPGA%20Package%20at%20Hot%20Chips/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/crystal-ball2_shutterstock_1243873468-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/crystal-ball2_shutterstock_1243873468-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/crystal-ball2_shutterstock_1243873468-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/14/crystal-ball-gazing-ibms-vision-for-the-future-of-computing/">
<h2><em>Crystal Ball Gazing:</em> IBM’s Vision for the Future of Computing</h2>
</a>
<p class="date text-right">October 14, 2019</p>
<p>Dario Gil, IBM’s relatively new director of research, painted a intriguing portrait of the future of computing along with a rough idea of how IBM thinks we’ <a href="https://www.hpcwire.com/2019/10/14/crystal-ball-gazing-ibms-vision-for-the-future-of-computing/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=%3Cem%3ECrystal%20Ball%20Gazing%3A%3C%2Fem%3E%20IBM%E2%80%99s%20Vision%20for%20the%20Future%20of%20Computing+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F14%2Fcrystal-ball-gazing-ibms-vision-for-the-future-of-computing%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F14%2Fcrystal-ball-gazing-ibms-vision-for-the-future-of-computing%2F&#038;title=%3Cem%3ECrystal%20Ball%20Gazing%3A%3C%2Fem%3E%20IBM%E2%80%99s%20Vision%20for%20the%20Future%20of%20Computing&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F14%2Fcrystal-ball-gazing-ibms-vision-for-the-future-of-computing%2F&#038;title=%3Cem%3ECrystal%20Ball%20Gazing%3A%3C%2Fem%3E%20IBM%E2%80%99s%20Vision%20for%20the%20Future%20of%20Computing/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
</div>
</div>
<div id="front-page-upper-sidebar" class="col-sm-4">
<section id="text-112" class="widget-odd widget-first widget-1 ad-unit widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1478204659569-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-6'); });
</script>
</div></div>
</section><section id="text-113" class="widget-even widget-2 text-center widget widget_text"><h4 class="widget-title">Leading Solution Providers</h4> <div class="textwidget">
<div class="hpc-sol-prov-small-widget">
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-adaptivecomputing" title="Adaptive Computing">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/adaptive_60x30.png" alt="Adaptive Computing" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-amd" title="AMD">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/amd_60x30.png" alt="AMD" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-asetek" title="Asetek">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/asetek_60x30.jpg" alt="Asetek" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-aspen" title="Aspen Systems">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/aspen_60x30.png" alt="Aspen Systems" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-asrock" title="Asrock Rack">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/ASRock_60x30.jpg" alt="Asrock Rack" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Atos" title="Atos">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/atos_60x30.jpg" alt="Atos" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-aws" title="AWS">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/aws_60x30_03.jpg" alt="AWS" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-Caringo" title="Caringo">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/caringo_60x30.jpg" alt="Caringo" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-cray" title="Cray">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cray_horiz_60x30.png" alt="Cray" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-scalematrix-ddc" title="DDC">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/ddc3_60x30.jpg" alt="DDC" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-ddn" title="DDN">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/ddn-ai-bigdata_60x30.png" alt="DDN" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-dell" title="Dell">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/10/DellEMC_60x30.png" alt="Dell" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-fujitsu-2" title="Fujitsu">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/Fujitsu_60_30.jpg" alt="Fujitsu" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-gigabyte" title="GIGABYTE">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/GIGABYTE-logo-60x30.png" alt="GIGABYTE" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Google" title="Google">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/google_cloud_60x30.png" alt="Google" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-hp-3" title="HPE">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hpe_60x30.png" alt="HPE" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-inspur" title="Inspur">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/inspur_60x30.jpg" alt="Inspur" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-lenovo" title="Lenovo">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/lenovo_red_60x30.jpg" alt="Lenovo" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-mellanox" title="Mellanox">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/mellanox_2019_60x30.png" alt="Mellanox" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Microway" title="Microway">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/microway_blue_60x30.png" alt="Microway" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-motivair" title="Motivair">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/motivair-new-60x30.png" alt="Motivair" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-nec" title="NEC">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/NEC_60x30.gif" alt="NEC" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-Nexenta" title="Nexenta">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/nexenta_60x30.jpg" alt="Nexenta" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-panasas" title="Panasas">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/panasas_logo_60x30.jpg" alt="Panasas" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-QCT" title="QCT">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/QCT-Logo_60x30.png" alt="QCT" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-qumulo" title="Qumulo">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/qumulo_60x30.png" alt="Qumulo" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-samsung" title="Samsung">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/Samsung_HPCwire_60x30_72dpi.jpg" alt="Samsung" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-scalematrix" title="Scalematrix">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/SM-HPC_60x30.jpg" alt="Scalematrix" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/l/21812/2018-10-08/6g9tg2" title="Six Nines IT">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/sixninesit_60x30.png" alt="Six Nines IT" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-tintri" title="Tintri">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Tintr-DDN-60x30-1.png" alt="Tintri" />
</a>
</div>
<div class="provider">
<a href="https://tci.taborcommunications.com/sponsor-tyan" title="Tyan">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/tyan_logo_60x30.png" alt="Tyan" />
</a>
</div>
<div class="provider">
<a href="http://tci.taborcommunications.com/sponsor-WekaIO" title="WekaIO">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/weka_60x30.png" alt="WekaIO" />
</a>
</div>
</div>
</div>
</section><section id="text-114" class="widget-odd widget-3 ad-unit widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1478204659569-4' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-4'); });
</script>
</div>

<div id='div-gpt-ad-1478204659569-3' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-3'); });
</script>
</div></div>
</section><section id="custom_html-7" class="widget_text widget-even widget-last widget-4 widget widget_custom_html"><h4 class="widget-title">ISC 2019 Virtual Booth Video Tour</h4><div class="textwidget custom-html-widget"><style>
.box {
position: relative;
width: 100%;
}

.image {
opacity: 1;
display: block;
width: 100%;
height: auto;
transition: .5s ease;
backface-visibility: hidden;
}

.middle {
transition: .5s ease;
opacity: 0;
position: absolute;
top: 50%;
left: 50%;
transform: translate(-50%, -50%);
-ms-transform: translate(-50%, -50%);
text-align: center;
display: block;
width: 100%;
height: auto;
}

.box:hover .image {
opacity: 0.2;
}

.box:hover .middle {
opacity: 1;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="padding-top: 20px;">
<tbody>
<tr>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/or0ip9Q-ZCM" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2c6/21812/153269/190626ISCBoothVideo_Cray.png" alt="CRAY" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
<div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2c4/21812/153267/190626ISCBoothVideo_CrayLogo.png" alt="CRAY" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/ov_viYooVBg" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jg/21812/153271/190626ISCBoothVideo_DDN.png" alt="DDN" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
<div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jj/21812/153273/190626ISCBoothVideo_DDNLogo.png" alt="DDN" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>
</tr>
<tr>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/LC85K3--fiM" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jl/21812/153275/190626ISCBoothVideo_DellEMC.png" alt="DELL EMC" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
 <div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jn/21812/153277/190626ISCBoothVideo_DellEMCLogo.png" alt="DELL EMC" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/WRUqom5_8WQ" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jq/21812/153279/190626ISCBoothVideo_Google.png" alt="GOOGLE" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
<div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2js/21812/153281/190626ISCBoothVideo_GoogleLogo.png" alt="GOOGLE" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>
</tr>
<tr>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/fWVIxTnOLSY" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jv/21812/153283/190626ISCBoothVideo_OSS.png" alt="ONE STOP SYSTEMS" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
<div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jx/21812/153285/190626ISCBoothVideo_OSSLogo.png" alt="ONE STOP SYSTEMS" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/07md0cXmnoQ" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2jz/21812/153287/190626ISCBoothVideo_Panasas.png" alt="PANASAS" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
<div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2k2/21812/153289/190626ISCBoothVideo_PanasasLogo.png" alt="PANASAS" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>
</tr>
<tr>

<td align="center" valign="top" width="50%" style="padding:10px">
<a href="https://youtu.be/DKLTsL1UauE" target="_blank" rel="noopener noreferrer">
<div class="box">
<img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2k6/21812/153293/190626ISCBoothVideo_VG.png" alt="VERNE GLOBAL" class="image" height="auto" width="260" style="width:100%;">
<div class="middle">
<div><img src="https://tci.taborcommunications.com/l/21812/2019-06-21/6jj2k4/21812/153291/190626ISCBoothVideo_VGLogo.png" alt="VERNE GLOBAL" height="auto" width="260" style="width:100%;"></div>
</div>
</div>
</a>
</td>
</tr>
</tbody>
</table></div></section> </div>
</div>
<div class="row billBoard ad-unit">

<div id='div-gpt-ad-1478204659569-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-0'); });
				</script>
</div>
</div>
<div class="row">
<div class="col-sm-8 articleBlock blockLower tab-content">
<div id="latest2" class="tab-pane fade in active loop-latest" role="tabpanel">
<div id="ajax-load-more-2" class="ajax-load-more-wrap blue" data-alm-id="" data-canonical-url="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" data-slug="cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general" data-post-id="74000" data-localized="ajax_load_more_2_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-repeater="template_2" data-post-type="post" data-category-not-in="6916" data-post-not-in="73902,73890,73805,73778,73756,73652" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-scroll="false" data-pause="false" data-button-label="Click Here for More Headlines" data-transition="fade" data-images-loaded="false"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Click Here for More Headlines</button></div></div> </div>
<div id="editorspick2" class="tab-pane fade loop-editorspick" role="tabpanel">
<div id="ajax-load-more-3" class="ajax-load-more-wrap blue" data-alm-id="" data-canonical-url="https://www.hpcwire.com/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" data-slug="cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general" data-post-id="74000" data-localized="ajax_load_more_3_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-repeater="default" data-post-type="post" data-category-not-in="32,6916" data-post-not-in="73902,73778,73669,73571,73325,73078,73026,72615" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-scroll="false" data-pause="false" data-button-label="More Editor's Picks" data-transition="fade" data-images-loaded="false"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">More Editor's Picks</button></div></div> </div>
<div id="mostpopular2" class="tab-pane fade loop-mostpopular" role="tabpanel">
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/KNL-Xeon-Phi-processor-with-fabric-405x228.png" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/KNL-Xeon-Phi-processor-with-fabric-405x228.png 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/KNL-Xeon-Phi-processor-with-fabric-675x380.png 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/08/01/report-intel-retreats-on-omni-path/">
<h2>Intel Confirms Retreat on Omni-Path</h2>
</a>
<p class="date text-right">August 1, 2019</p>
<p>Intel Corp.’s plans to make a big splash in the network fabric market for linking HPC and other workloads has apparently belly-flopped. The chipmaker confirmed to us the outlines of an earlier report by the website CRN that it has jettisoned plans for a second-generation version of its Omni-Path interconnect... <a href="https://www.hpcwire.com/2019/08/01/report-intel-retreats-on-omni-path/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Staff report</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Intel%20Confirms%20Retreat%20on%20Omni-Path+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F01%2Freport-intel-retreats-on-omni-path%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F01%2Freport-intel-retreats-on-omni-path%2F&#038;title=Intel%20Confirms%20Retreat%20on%20Omni-Path&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F01%2Freport-intel-retreats-on-omni-path%2F&#038;title=Intel%20Confirms%20Retreat%20on%20Omni-Path/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/11/building-cloud_shutterstock-107483930_700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/11/building-cloud_shutterstock-107483930_700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2013/11/building-cloud_shutterstock-107483930_700x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/09/19/kubernetes-containers-and-hpc/">
<h2>Kubernetes, Containers and HPC</h2>
</a>
<p class="date text-right">September 19, 2019</p>
<p>Software containers and Kubernetes are important tools for building, deploying, running and managing modern enterprise applications at scale and delivering enterprise software faster and more reliably to the end user — while using resources more efficiently and reducing costs.
<a href="https://www.hpcwire.com/2019/09/19/kubernetes-containers-and-hpc/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Daniel Gruber, Burak Yenier and Wolfgang Gentzsch, UberCloud</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Kubernetes%2C%20Containers%20and%20HPC+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F19%2Fkubernetes-containers-and-hpc%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F19%2Fkubernetes-containers-and-hpc%2F&#038;title=Kubernetes%2C%20Containers%20and%20HPC&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F19%2Fkubernetes-containers-and-hpc%2F&#038;title=Kubernetes%2C%20Containers%20and%20HPC/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/Intel-Neuromorphic-system-3-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/Intel-Neuromorphic-system-3-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/Intel-Neuromorphic-system-3-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/07/17/intel-debuts-pohoiki-beach-its-8m-neuron-neuromorphic-development-system/">
<h2>Intel Debuts Pohoiki Beach, Its 8M Neuron Neuromorphic Development System</h2>
</a>
<p class="date text-right">July 17, 2019</p>
<p>Neuromorphic computing has received less fanfare of late than quantum computing whose mystery has captured public attention and which seems to have generated mo <a href="https://www.hpcwire.com/2019/07/17/intel-debuts-pohoiki-beach-its-8m-neuron-neuromorphic-development-system/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Intel%20Debuts%20Pohoiki%20Beach%2C%20Its%208M%20Neuron%20Neuromorphic%20Development%20System+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F17%2Fintel-debuts-pohoiki-beach-its-8m-neuron-neuromorphic-development-system%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F17%2Fintel-debuts-pohoiki-beach-its-8m-neuron-neuromorphic-development-system%2F&#038;title=Intel%20Debuts%20Pohoiki%20Beach%2C%20Its%208M%20Neuron%20Neuromorphic%20Development%20System&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F17%2Fintel-debuts-pohoiki-beach-its-8m-neuron-neuromorphic-development-system%2F&#038;title=Intel%20Debuts%20Pohoiki%20Beach%2C%20Its%208M%20Neuron%20Neuromorphic%20Development%20System/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2011/01/genomics-405x228.jpg" class="img-fluid wp-post-image" alt="" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/07/29/rise-of-nihs-biowulf-mirrors-the-rise-of-computational-biology/">
<h2>Rise of NIH’s Biowulf Mirrors the Rise of Computational Biology</h2>
</a>
<p class="date text-right">July 29, 2019</p>
<p>The story of NIH’s supercomputer Biowulf is fascinating, important, and in many ways representative of the transformation of life sciences and biomedical res <a href="https://www.hpcwire.com/2019/07/29/rise-of-nihs-biowulf-mirrors-the-rise-of-computational-biology/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Rise%20of%20NIH%E2%80%99s%20Biowulf%20Mirrors%20the%20Rise%20of%20Computational%20Biology+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F29%2Frise-of-nihs-biowulf-mirrors-the-rise-of-computational-biology%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F29%2Frise-of-nihs-biowulf-mirrors-the-rise-of-computational-biology%2F&#038;title=Rise%20of%20NIH%E2%80%99s%20Biowulf%20Mirrors%20the%20Rise%20of%20Computational%20Biology&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F29%2Frise-of-nihs-biowulf-mirrors-the-rise-of-computational-biology%2F&#038;title=Rise%20of%20NIH%E2%80%99s%20Biowulf%20Mirrors%20the%20Rise%20of%20Computational%20Biology/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Dell-EMC-C6525-lid-off-capture-760x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Dell-EMC-C6525-lid-off-capture-760x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Dell-EMC-C6525-lid-off-capture-760x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/10/21/dell-ramps-up-hpc-testing-of-amd-rome-processors/">
<h2>Dell Ramps Up HPC Testing of AMD Rome Processors</h2>
</a>
<p class="date text-right">October 21, 2019</p>
<p>Dell Technologies is wading deeper into the AMD-based systems market with a growing evaluation program for the latest Epyc (Rome) microprocessors from AMD. In a <a href="https://www.hpcwire.com/2019/10/21/dell-ramps-up-hpc-testing-of-amd-rome-processors/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By John Russell</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Dell%20Ramps%20Up%20HPC%20Testing%20of%20AMD%20Rome%20Processors+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Fdell-ramps-up-hpc-testing-of-amd-rome-processors%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Fdell-ramps-up-hpc-testing-of-amd-rome-processors%2F&#038;title=Dell%20Ramps%20Up%20HPC%20Testing%20of%20AMD%20Rome%20Processors&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F10%2F21%2Fdell-ramps-up-hpc-testing-of-amd-rome-processors%2F&#038;title=Dell%20Ramps%20Up%20HPC%20Testing%20of%20AMD%20Rome%20Processors/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/FPGA_shutterstock-401639020_700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/FPGA_shutterstock-401639020_700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/FPGA_shutterstock-401639020_700x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/08/06/xilinx-vs-intel-fpga-market-leaders-launch-server-accelerator-cards/">
<h2>Xilinx vs. Intel: FPGA Market Leaders Launch Server Accelerator Cards</h2>
</a>
<p class="date text-right">August 6, 2019</p>
<p>The two FPGA market leaders, Intel and Xilinx, both announced new accelerator cards this week designed to handle specialized, compute-intensive workloads and un <a href="https://www.hpcwire.com/2019/08/06/xilinx-vs-intel-fpga-market-leaders-launch-server-accelerator-cards/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Doug Black</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Xilinx%20vs.%20Intel%3A%20FPGA%20Market%20Leaders%20Launch%20Server%20Accelerator%20Cards+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F06%2Fxilinx-vs-intel-fpga-market-leaders-launch-server-accelerator-cards%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F06%2Fxilinx-vs-intel-fpga-market-leaders-launch-server-accelerator-cards%2F&#038;title=Xilinx%20vs.%20Intel%3A%20FPGA%20Market%20Leaders%20Launch%20Server%20Accelerator%20Cards&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F08%2F06%2Fxilinx-vs-intel-fpga-market-leaders-launch-server-accelerator-cards%2F&#038;title=Xilinx%20vs.%20Intel%3A%20FPGA%20Market%20Leaders%20Launch%20Server%20Accelerator%20Cards/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3-405x228.jpeg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3-405x228.jpeg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3-150x85.jpeg 150w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3-300x169.jpeg 300w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3-768x433.jpeg 768w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3-675x380.jpeg 675w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/DART_Auto3.jpeg 875w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/09/26/with-the-help-of-hpc-astronomers-prepare-to-deflect-a-real-asteroid/">
<h2>With the Help of HPC, Astronomers Prepare to Deflect a Real Asteroid</h2>
</a>
<p class="date text-right">September 26, 2019</p>
<p>For years, NASA has been running simulations of asteroid impacts to understand the risks (and likelihoods) of asteroids colliding with Earth. Now, NASA and the European Space Agency (ESA) are preparing for the next, crucial step in planetary defense against asteroid impacts: physically deflecting a real asteroid. <a href="https://www.hpcwire.com/2019/09/26/with-the-help-of-hpc-astronomers-prepare-to-deflect-a-real-asteroid/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Oliver Peckham</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=With%20the%20Help%20of%20HPC%2C%20Astronomers%20Prepare%20to%20Deflect%20a%20Real%20Asteroid+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F26%2Fwith-the-help-of-hpc-astronomers-prepare-to-deflect-a-real-asteroid%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F26%2Fwith-the-help-of-hpc-astronomers-prepare-to-deflect-a-real-asteroid%2F&#038;title=With%20the%20Help%20of%20HPC%2C%20Astronomers%20Prepare%20to%20Deflect%20a%20Real%20Asteroid&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F09%2F26%2Fwith-the-help-of-hpc-astronomers-prepare-to-deflect-a-real-asteroid%2F&#038;title=With%20the%20Help%20of%20HPC%2C%20Astronomers%20Prepare%20to%20Deflect%20a%20Real%20Asteroid/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="row entry">
<div class="col-md-3 col-sm-4">
<img width="405" height="228" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/abstract-circuit_shutterstock-1240694464_700x-405x228.jpg" class="img-fluid wp-post-image" alt="" srcset="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/abstract-circuit_shutterstock-1240694464_700x-405x228.jpg 405w, https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/abstract-circuit_shutterstock-1240694464_700x-675x380.jpg 675w" sizes="(max-width: 405px) 100vw, 405px" /> </div>
<div class="col-md-9 col-sm-8">
<a href="https://www.hpcwire.com/2019/07/10/nvidia-google-tie-in-second-mlperf-training-at-scale-round/">
<h2>Nvidia, Google Tie in Second MLPerf Training &#8216;At-Scale&#8217; Round</h2>
</a>
<p class="date text-right">July 10, 2019</p>
<p>Results for the second round of the AI benchmarking suite known as MLPerf were published today with Google Cloud and Nvidia each picking up three wins in the at <a href="https://www.hpcwire.com/2019/07/10/nvidia-google-tie-in-second-mlperf-training-at-scale-round/" class="readmore">Read more&hellip;</a></p>
<h3><span class="author">By Tiffany Trader</span></h3> <span class="pull-right socialMedia">
<a href="https://twitter.com/intent/tweet?status=Nvidia%2C%20Google%20Tie%20in%20Second%20MLPerf%20Training%20%26%238216%3BAt-Scale%26%238217%3B%20Round+https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F10%2Fnvidia-google-tie-in-second-mlperf-training-at-scale-round%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F10%2Fnvidia-google-tie-in-second-mlperf-training-at-scale-round%2F&#038;title=Nvidia%2C%20Google%20Tie%20in%20Second%20MLPerf%20Training%20%26%238216%3BAt-Scale%26%238217%3B%20Round&#038;source=https%3A%2F%2Fwww.hpcwire.com/"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2F2019%2F07%2F10%2Fnvidia-google-tie-in-second-mlperf-training-at-scale-round%2F&#038;title=Nvidia%2C%20Google%20Tie%20in%20Second%20MLPerf%20Training%20%26%238216%3BAt-Scale%26%238217%3B%20Round/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
</div>
</div>
<div id="front-page-lower-sidebar" class="col-sm-4">
<section id="text-10" class="widget-odd widget-first widget-1 ad-unit widget widget_text"> <div class="textwidget"><div style="height:16em;"></div>
<div id='div-gpt-ad-1478204659569-2' '>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-2'); });
</script>
</div></div>
</section><section id="text-11" class="widget-even widget-last widget-2 ad-unit widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1478204659569-5' style='height:210px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478204659569-5'); });
</script>
</div></div>
</section> </div>
<div class="row moreHeadline">
<ul>
<li class="left"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/downarrow.png" alt="arrow"></li>
<li class="middle">Click Here for More Headlines</li>
<li class="right"><img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/themes/tci-theme/assets/img/downarrow.png" alt="arrow"></li>
</ul>
</div>
</div>
<footer id="footer-1" class="footer-block row">
<div class="logo footer-col col-sm-3">
<a href="https://www.hpcwire.com/">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/hpcwire_logo.svg" class="logo">
</a>
<div class="col-xs-12 shareIcons">
<span class="socialMedia">
<a href="/cdn-cgi/l/email-protection#142b6761767e717760295751465a312624577b617a777d783126245564647b7d7a60673126245275767d7b7875312624537d757a7b60607d312624727b663126244771777b7a70312624407166793126247b723126245b72727d77713126247567312624507d667177607b6631262453717a71667578323724272c2f767b706d29577c71777f3126247b6160312624607c7d67312624677d60712e3126247c606064673127553126523126526363633a7c6477637d66713a777b793126527b727239607c7139637d66713126527771667a39777b617a777d78397564647b7d7a6067397275767d7b787539737d757a7b60607d39727b66396771777b7a703960716679397b72397b72727d7771397567397771667a39707d667177607b663973717a71667578312652607d60787129323724272d2f477c756671312624766d3126245179757d78323724272d2f"><i class="fa fa-envelope" aria-hidden="true"></i></a>
<a href="https://twitter.com/HPCwire"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/hpcwire-&#038;-hpc-in-the-cloud-published-by-tabor-communications"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/HPCwire-115532028467957/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</span>
</div>
</div>
<div class="footer-col col-sm-9">
<div class="row">
<div class="col-sm-3 menu-list-title">
<h4>Technologies:</h4> </div>
<div class="col-sm-9 menu-list-items">
<div class="menu-footer-technologies-container"><ul id="menu-footer-technologies" class="menu-list-items"><li id="menu-item-31448" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31448"><a href="https://www.hpcwire.com/topic/applications/">Applications</a></li>
<li id="menu-item-31449" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31449"><a href="https://www.hpcwire.com/topic/cloud/">Cloud</a></li>
<li id="menu-item-31450" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31450"><a href="https://www.hpcwire.com/topic/developer-tools/">Developer Tools</a></li>
<li id="menu-item-31451" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31451"><a href="https://www.hpcwire.com/topic/interconnects/">Interconnects</a></li>
<li id="menu-item-31452" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31452"><a href="https://www.hpcwire.com/topic/middleware/">Middleware</a></li>
<li id="menu-item-31453" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31453"><a href="https://www.hpcwire.com/topic/networks/">Networks</a></li>
<li id="menu-item-31454" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31454"><a href="https://www.hpcwire.com/topic/processors/">Processors</a></li>
<li id="menu-item-31455" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31455"><a href="https://www.hpcwire.com/topic/storage/">Storage</a></li>
<li id="menu-item-31456" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31456"><a href="https://www.hpcwire.com/topic/systems/">Systems</a></li>
<li id="menu-item-31457" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31457"><a href="https://www.hpcwire.com/topic/visualization/">Visualization</a></li>
</ul></div> </div>
</div>
<div class="row">
<div class="col-sm-3 menu-list-title">
<h4>Sectors:</h4> </div>
<div class="col-sm-9 menu-list-items">
<div class="menu-footer-sectors-container"><ul id="menu-footer-sectors" class="menu-list-items"><li id="menu-item-31459" class="menu-item menu-item-type-taxonomy menu-item-object-sector current-off-the-wire-ancestor current-menu-parent current-off-the-wire-parent menu-item-31459"><a href="https://www.hpcwire.com/sector/academia-research/">Academia &#038; Research</a></li>
<li id="menu-item-31458" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31458"><a href="https://www.hpcwire.com/topic/business/">Business</a></li>
<li id="menu-item-31460" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-31460"><a href="https://www.hpcwire.com/sector/entertainment/">Entertainment</a></li>
<li id="menu-item-31461" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-31461"><a href="https://www.hpcwire.com/sector/financial-services/">Financial Services</a></li>
<li id="menu-item-31462" class="menu-item menu-item-type-taxonomy menu-item-object-sector current-off-the-wire-ancestor current-menu-parent current-off-the-wire-parent menu-item-31462"><a href="https://www.hpcwire.com/sector/government/">Government</a></li>
<li id="menu-item-31463" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-31463"><a href="https://www.hpcwire.com/sector/life-sciences/">Life Sciences</a></li>
<li id="menu-item-31464" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-31464"><a href="https://www.hpcwire.com/sector/manufacturing/">Manufacturing</a></li>
<li id="menu-item-31465" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-31465"><a href="https://www.hpcwire.com/sector/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-31466" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-31466"><a href="https://www.hpcwire.com/sector/retail/">Retail</a></li>
</ul></div> </div>
</div>
<div class="row">
<div class="col-sm-3 menu-list-title">
<h4>&nbsp</h4> </div>
<div class="col-sm-9 menu-list-items">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu-list-items"><li id="menu-item-31467" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-31467"><a href="https://www.hpcwire.com/topic/exascale-2/">Exascale</a></li>
<li id="menu-item-31468" class="menu-item menu-item-type-post_type_archive menu-item-object-multimedia menu-item-31468"><a href="https://www.hpcwire.com/multimedia/">Multimedia</a></li>
<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a href="https://www.hpcwire.com/events/">Events</a></li>
<li id="menu-item-31471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31471"><a href="https://www.hpcwire.com/media-event-partnerships/">Organizations and Affiliations</a></li>
<li id="menu-item-31472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31472"><a href="https://www.hpcwire.com/about-hpcwire/editorial-submissions/">Editorial Submissions</a></li>
<li id="menu-item-31473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31473"><a href="https://www.hpcwire.com/subscribe/">Subscribe</a></li>
<li id="menu-item-31474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31474"><a href="https://www.hpcwire.com/about-hpcwire/">About HPCwire</a></li>
<li id="menu-item-31475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31475"><a href="https://www.hpcwire.com/about-hpcwire/contact/">Contact Us</a></li>
<li id="menu-item-31477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31477"><a href="https://www.hpcwire.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-31476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31476"><a href="https://www.hpcwire.com/about-hpcwire/reprints/">Reprints</a></li>
</ul></div> </div>
</div>
</div>
</footer>
<div class="footer-block row taborlogo">
<div class="logo footer-col col-sm-3">
<a href="https://www.taborcommunications.com">
<img src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/tabor_logo.svg" class="logo">
</a>
</div>
<div class="footer-col col-sm-9">
<div class="row">
<div class="col-sm-12 menu-list-title">
<h5>The Information Nexus of Advanced Computing and Data systems for a High Performance World</h5>
</div>
<div class="col-sm-12">
<div class="menu-tci-container"><ul id="menu-tci" class="menu-list-items"><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a href="https://www.taborcommunications.com/">TCI Home</a></li>
<li id="menu-item-31444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31444"><a href="https://www.taborcommunications.com/publications/">Our Publications</a></li>
<li id="menu-item-31445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31445"><a href="https://www.taborcommunications.com/solutions/">Solutions</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002"><a href="https://www.taborcommunications.com/live_events/">Live Events</a></li>
<li id="menu-item-31446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31446"><a href="https://www.taborcommunications.com/press/">Press</a></li>
<li id="menu-item-51641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51641"><a href="https://www.hpcwire.com/about-hpcwire/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.hpcwire.com/about-hpcwire/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-31447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31447"><a href="https://www.taborcommunications.com/about-tabor-communications/">About Tabor Communications</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div class="copyright row">
<p>© HPCwire. All Rights Reserved. A Tabor Communications Publication</p>
<p>HPCwire is a registered trademark of Tabor Communications, Inc. Use of this site is governed by our Terms of Use and Privacy Policy.</p>
<p>Reproduction in whole or in part in any form or medium without express written permission of Tabor Communications, Inc. is prohibited.</p> </div>
</div>

<a rel="nofollow" style="display:none;" href="https://www.hpcwire.com/?blackhole=e78fb35bad" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href='https://www.hpcwire.com/about-hpcwire/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"fffffff","font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/share?text=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General&#038;url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;via=hpcwire" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;t=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_reddit"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_printfriendly">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
<span class="et_social_hide_sidebar et_social_icon"></span>
</div><div class="et_social_mobile_button"></div>
<div class="et_social_mobile et_social_fadein">
<div class="et_social_heading">Share This</div>
<span class="et_social_close"></span>
<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/share?text=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General&#038;url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;via=hpcwire" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;t=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_reddit"></i>
<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_printfriendly">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fcern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general%2F&#038;title=CERN%20Council%20Appoints%20Fabiola%20Gianotti%20for%20Second%20Term%20of%20Office%20as%20Director%20General" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="74000" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<div class="et_social_mobile_overlay"></div> <style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<style type="text/css"> 
	body.ig_laptop div#ui-datepicker-div[style],
 	body.ig_tablet div#ui-datepicker-div[style],
 	body.ig_mobile div#ui-datepicker-div[style]{
 		z-index: 9999999!important; 
 	} 
</style>
<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all datepicker inside gravityForms
	  	jQuery('body').on('focus', 'form[id^="gform_"] .datepicker', function(){
	  		jQuery(this).datepicker();
	  	});
  	}); // init.icegram
});
</script>
<div style="display:none">
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script> <div id="sharing_email" style="display: none;">
<form action="/off-the-wire/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/hpcwire-functionality-plugin/js/twitter-widget.js?ver=1536363604'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.hpcwire.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.hpcwire.com\/off-the-wire\/cern-council-appoints-fabiola-gianotti-for-second-term-of-office-as-cern-director-general\/","stats_nonce":"e2e507cf17","share_counts":"8ab2a12da2","follow_counts":"e3e3c3ea68","total_counts":"d9721f7a7b","media_single":"c160c1b1ab","media_total":"9a0f99f384","generate_all_window_nonce":"e99cc01941","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/monarch/js/custom.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* Run FooBox (v2.7.7) */
var FOOBOX = window.FOOBOX = {
	ready: false,
	preloadFont: true,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, captions: { overrideTitle:true, titleSource:'image_find', overrideDesc:true, descSource:'none' }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":false}, preload:true, videos: { showCaptions:true }, html: { showCaptions:true }, iframe: { showCaptions:true }},
	selectors: [
		".gallery", ".wp-block-gallery", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.hpcwire.com\/wp-admin\/admin-ajax.php","alm_nonce":"a4783a5033","pluginurl":"https:\/\/www.hpcwire.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
var ajax_load_more_2_vars = {"id":"ajax-load-more-2"};
var ajax_load_more_3_vars = {"id":"ajax-load-more-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.hpcwire.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":74000,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://6lli539m39y3hpkelqsm3c2fg-wpengine.netdna-ssl.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.33'></script>
<style type="text/css">

</style><script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'60365857',post:'74000',tz:'-8',srv:'www.hpcwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '60365857', '74000' ]);
</script>
</body>
</html>
